<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Självkritiska it-jättar: vi behöver ta ansvar för teknikutvecklingens konsekvenser - Computer Sweden</title>
	<meta name="description" content="Google och Linkedin anser båda att it-företagen måste ta sitt ansvar för att deras teknik tar jobb ifrån människor." />
	<meta name="keywords" content="google, linkedin, salesforce, diane green, jeff weiner, jobb, samhälle, karriär, Ekonomi/Bransch, Computer Sweden" />
	<link rel="canonical" href="http://computersweden.idg.se/2.2683/1.669909/it-jattar-sjalvkritiska-google" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://computersweden.idg.se/2.2683/1.669909/it-jattar-sjalvkritiska-google" />
		<meta property="twitter:url" content="http://computersweden.idg.se/2.2683/1.669909/it-jattar-sjalvkritiska-google" />
	<meta property="og:title" content="Självkritiska it-jättar: vi behöver ta ansvar för teknikutvecklingens konsekvenser" />
		<meta property="twitter:title" content="Självkritiska it-jättar: vi behöver ta ansvar för teknikutvecklingens konsekvenser" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Google och Linkedin anser båda att it-företagen måste ta sitt ansvar för att deras teknik tar jobb ifrån människor." />
		<meta property="twitter:description" content="Google och Linkedin anser båda att it-företagen måste ta sitt ansvar för att deras teknik tar jobb ifrån människor." />
	<meta property="og:site_name" content="Computer Sweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="twitter:image" content="http://computersweden.idg.se/polopoly_fs/1.669909.1479718099!topTeaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="http://computersweden.idg.se/polopoly_fs/1.669909.1479718099!topTeaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Computer Sweden" />
	<link rel="icon" sizes="192x192" href="//computersweden.idg.se/polopoly_fs/2.126.1482296830!homescreenIcon/imageTypeSelector/localImage/3222116186.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//computersweden.idg.se/polopoly_fs/2.126.1482296830!homescreenIconPrecomposed/imageTypeSelector/localImage/2768159614.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//computersweden.idg.se/polopoly_fs/2.126.1482296830!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1445945347/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1445945404/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.584782.1456153467/1.607511.1476283014/1.607512.1479997354/1.607513.1481808514/1.607514.1445945559/1.607515.1481035505/1.607517.1480398842/1.653271.1482162288/1.653274.1464163581/1.669401.1482308405/1.664491.1481624210/1.654909.1477385621/1.607520.1481608039/1.609400.1445945628/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.607534.1481102406/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/aff%C3%A4rsutveckling" type="application/rss+xml" title="Affärsutveckling" />
		<link rel="alternate" href="/rss/systemutveckling" type="application/rss+xml" title="Systemutveckling" />
		<link rel="alternate" href="/rss/haverikommissionen" type="application/rss+xml" title="Haverikommissionen" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="Lagring" />
		<link rel="alternate" href="/rss/spr%C3%A5ksamt" type="application/rss+xml" title="Språksamt" />
		<link rel="alternate" href="/rss/mobilt" type="application/rss+xml" title="Mobilt" />
		<link rel="alternate" href="/rss/forskning" type="application/rss+xml" title="Forskning" />
		<link rel="alternate" href="/rss/operativsystem" type="application/rss+xml" title="Operativsystem" />
		<link rel="alternate" href="/rss/kontorsprogram" type="application/rss+xml" title="Kontorsprogram" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="nyheter" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="Prylar" />
		<link rel="alternate" href="/rss/outsourcing" type="application/rss+xml" title="Outsourcing" />
		<link rel="alternate" href="/rss/aff%C3%A4rer+och+f%C3%B6retag" type="application/rss+xml" title="Affärer och företag" />
		<link rel="alternate" href="/rss/%C3%B6ppen+k%C3%A4llkod" type="application/rss+xml" title="Öppen källkod" />
		<link rel="alternate" href="/rss/h%C3%A5rdvara" type="application/rss+xml" title="Hårdvara" />
		<link rel="alternate" href="/rss/n%C3%A4t+och+kommunikation" type="application/rss+xml" title="Nät och kommunikation" />
		<link rel="alternate" href="/rss/+samh%C3%A4lle" type="application/rss+xml" title=" Samhälle" />
		<link rel="alternate" href="/rss/aff%C3%A4rssystem+och+beslutsst%C3%B6d" type="application/rss+xml" title="Affärssystem och beslutsstöd" />
		<link rel="alternate" href="/rss/it-s%C3%A4kerhet" type="application/rss+xml" title="It-säkerhet" />
		<script>
		var articleIdentifier = '1.669909';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1464158675/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Computersweden.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google");googletag.pubads().setTargeting("categoryIds", ["2.2683"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "google,linkedin,salesforce,diane green,jeff weiner,jobb,samhälle,karriär,cs2");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://computersweden.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body >
<img src="//ai.idg.se/st01/1.669909/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="http://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Datalagring">Datalagring</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="http://techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="http://csjobb.idg.se/jobb/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><a class="close">Stäng <i class="fa fa-times fa-fw"></i></a><script type="text/javascript">
jQuery( ".EventCounter" ).text( "5 ");
</script><script type="text/javascript">
jQuery( ".jobbCounter" ).text( "500 ");
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="large-4 columns">
			<a href="//computersweden.idg.se" class="publication-logo">Computer Sweden</a></div>
	<div class="columns large-8">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>

  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="http://csjobb.idg.se/">CSjobb</a></li>
      <li class="menu-item-bransch"><a href="//computersweden.idg.se/2.38901/bransch">Bransch</a></li>
      <li><a href="http://techevents.idg.se/?s=&categories=104&locations=0&dir-search=yes">Event</a></li>
      <li><a href="http://whitepaper.idg.se/">Whitepapers</a></li>
      <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev">Nyhetsbrev</a></li>
    </ul>
 
     <ul class="right">
      <li><a href="//kampanj.computersweden.se/cs3man/">Prenumeration</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	<div class="adContainer dfp" id="panorama-xl----980x240-588058-9Wrapper" style="display:none;"><div id="panorama-xl----980x240-588058-9" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-xl----980x240-588058-9"] == "undefined") {gptadslots["panorama-xl----980x240-588058-9"] = googletag.defineSlot(dfpUnitName,[[980,240],[728,90],[970,250],[980,120],[975,300],[975,100],[980,600]],"panorama-xl----980x240-588058-9").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-xl----980x240-588058-9"); googletag.pubads().refresh([gptadslots["panorama-xl----980x240-588058-9"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-xl----980x240-588058-9Wrapper").show();jQuery("#panorama-xl----980x240-588058-9").show();matchingslotIDs["panorama-xl----980x240-588058-9"] = true;}, unmatch : function() {jQuery("#panorama-xl----980x240-588058-9Wrapper").hide();jQuery("#panorama-xl----980x240-588058-9").hide();matchingslotIDs["panorama-xl----980x240-588058-9"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-2Wrapper" style="display:none;"><div id="lager-1---1x1-581957-2" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-2"] == "undefined") {gptadslots["lager-1---1x1-581957-2"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-2").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-2"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-2"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-2Wrapper").show();jQuery("#lager-1---1x1-581957-2").show();matchingslotIDs["lager-1---1x1-581957-2"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-2Wrapper").hide();jQuery("#lager-1---1x1-581957-2").hide();matchingslotIDs["lager-1---1x1-581957-2"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/NewsArticle">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://computersweden.idg.se/2.2683/1.669909/it-jattar-sjalvkritiska-google">
		<meta itemprop="headline" content="Sj&auml;lvkritiska it-j&auml;ttar: vi beh&ouml;ver ta ansvar f&ouml;r teknikutvecklingens konsekvenser">
		<meta itemprop="datePublished" content="2016-11-21T06:04+0100">
		<meta itemprop="dateModified" content="2016-11-21T09:48+0100">
		<meta itemprop="description" content="Google och Linkedin anser b&aring;da att it-f&ouml;retagen m&aring;ste ta sitt ansvar f&ouml;r att deras teknik tar jobb ifr&aring;n m&auml;nniskor.">
		<meta itemprop="articleBody" content="I veckan gick Salesforce vd, Marc Benioff, ut och sa att f&ouml;retagen m&aring;ste b&ouml;rja ta sitt ansvar, och det verkar som att liknande tankar bubblar i resten av Silicon Valley.F&ouml;r nu har b&aring;de Google och Linkedin b&ouml;rjat fundera p&aring; hur deras verksamhet bidrar till att arbetsmarknaden krymper. N&aring;got som chefer p&aring; f&ouml;retagen tog upp under konferensen Code enterprise, d&auml;r de pratade om f&ouml;retagens ansvar f&ouml;r de som f&ouml;rlorar jobb p&aring; grund av tekniska framsteg.L&auml;s mer:&nbsp;&quot;Valet av Donald Trump punkterade it-bubblan&quot;Under konferensen citerade Linkedins vd Jeff Weiner statistik fr&aring;n World economic forum, d&auml;r det f&ouml;rutsp&aring;s att fem miljoner jobb kommer att f&ouml;rsvinna fram till 2020 i takt med framsteg inom AI, maskininl&auml;rning och robotar.&ndash; Jag tror det &auml;r upp till alla oss i the Valley, alla ansvariga f&ouml;r tekniken, att t&auml;nka p&aring; de oavsiktliga konsekvenserna av vad vi g&ouml;r, s&auml;ger Jeff Weiner.Ett s&auml;tt f&ouml;r f&ouml;retagen att hj&auml;lpa de som blir utan arbete, &auml;r att helt enkelt hj&auml;lpa till och tr&auml;na upp deras kunskaper s&aring; de matchar de behov som kommer att finnas i framtiden.Liknande tankeg&aring;ngar som Googles styrelsemedlem och vice vd Diane Greene ocks&aring; tog upp under konferensen.&ndash; Jag tror verkligen att det &auml;r upp till oss att sprida ut kunskapen, s&aring; att alla blir digitalt bildade. Om du &auml;r digitalt bildad kommer du att ha jobb, s&auml;ger hon.L&auml;s mer:&nbsp;Techj&auml;ttarna skriver brev till Donald Trump &ndash; vill v&auml;rna kryptering och immigrationEtt led i den h&auml;r digitala bildningen &auml;r bland annat det projekt som Google startat d&auml;r de arbetar med att sprida Chromebooks och internetuppkoppling i skolor som ligger i l&aring;ginkomstomr&aring;den.&ndash; Det &auml;r inget trivialt problem, vi beh&ouml;ver alla arbeta p&aring; s&auml;tt som f&ouml;r jobben till folket, s&auml;ger Green.">
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Adam Koskelainen">
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://computersweden.idg.se/polopoly_fs/1.669909.1479718099!imageUploader/3272512706.jpg">
	<meta itemprop="description" content="Linkedins vd Jeff Weiner.">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="980">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="551">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://computersweden.idg.se/polopoly_fs/1.669909.1479718099!teaserImage/imageTypeSelector/localImage/2212977918.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="688">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="387">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://computersweden.idg.se/polopoly_fs/1.669909.1479718099!topTeaserImage/imageTypeSelector/localImage/2212977918.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="688">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="387">
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="Computer Sweden">
	<meta itemprop="url" content="http://computersweden.idg.se">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://computersweden.idg.se/polopoly_fs/2.126.1482296830!shareImage/imageTypeSelector/localImage/3259801081.png">
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200">
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200">
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="cs2"
	data-article-tags="google, linkedin, salesforce, diane green, jeff weiner, jobb, samhälle, karriär"
	data-article-bluekai-id="21394"
	data-article-ga-url="/2.2683/1.669909/it-jattar-sjalvkritiska-google"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://computersweden.idg.se/2.2683/1.669909/it-jattar-sjalvkritiska-google";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('adam.koskelainen', 'idg.se', 'Adam Koskelainen');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Adam Koskelainen</h6>
			</div>
	</div>
<h1>Självkritiska it-jättar: vi behöver ta ansvar för teknikutvecklingens konsekvenser</h1>
			<span class="articleDate">2016-11-21 06:04</span>
		<p class="articleTeaser">
			Google och Linkedin anser båda att it-företagen måste ta sitt ansvar för att deras teknik tar jobb ifrån människor.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google&amp;t=Sj%C3%A4lvkritiska+it-j%C3%A4ttar%3A+vi+beh%C3%B6ver+ta+ansvar+f%C3%B6r+teknikutvecklingens+konsekvenser"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google&amp;text=Sj%C3%A4lvkritiska+it-j%C3%A4ttar%3A+vi+beh%C3%B6ver+ta+ansvar+f%C3%B6r+teknikutvecklingens+konsekvenser"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google&amp;title=Sj%C3%A4lvkritiska+it-j%C3%A4ttar%3A+vi+beh%C3%B6ver+ta+ansvar+f%C3%B6r+teknikutvecklingens+konsekvenser"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google&amp;title=Sj%C3%A4lvkritiska+it-j%C3%A4ttar%3A+vi+beh%C3%B6ver+ta+ansvar+f%C3%B6r+teknikutvecklingens+konsekvenser"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://computersweden.idg.se/2.2683/1.669909/it-jattar-sjalvkritiska-google');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.50037?contentId=1.669909');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">	
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="/polopoly_fs/1.669909.1479718099!imageUploader/3272512706.jpg" alt="Linkedins Vd Jeff Weiner" height="551" width="980" class="fullImage" /><figcaption>Linkedins vd Jeff Weiner.</figcaption></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-11Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-11"] == "undefined") {gptadslots["modul-artikel---468x240-588924-11"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-11").setTargeting("pos", "atf2").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-11"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-11"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-11Wrapper").show();jQuery("#modul-artikel---468x240-588924-11").show();matchingslotIDs["modul-artikel---468x240-588924-11"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-11Wrapper").hide();jQuery("#modul-artikel---468x240-588924-11").hide();matchingslotIDs["modul-artikel---468x240-588924-11"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-16Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-16"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-16"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-16").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-16"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-16"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-16Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-16").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-16"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-16Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-16").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-16"] = false;}});</script></div>
<div class="articleBody large">
				<div class="articleBodyText">
		<p>I veckan gick Salesforce vd, Marc Benioff,<a href="http://computersweden.idg.se/2.2683/1.669679/salesforce-vd-sociala-fragor"> ut och sa att f&ouml;retagen m&aring;ste b&ouml;rja ta sitt ansvar</a>, och det verkar som att liknande tankar bubblar i resten av Silicon Valley.</p><p>F&ouml;r nu har b&aring;de Google och Linkedin b&ouml;rjat fundera p&aring; hur deras verksamhet bidrar till att arbetsmarknaden krymper. N&aring;got som chefer p&aring; f&ouml;retagen tog upp under konferensen Code enterprise, d&auml;r de pratade om f&ouml;retagens ansvar f&ouml;r de som f&ouml;rlorar jobb p&aring; grund av tekniska framsteg.</p><p><strong>L&auml;s mer:</strong>&nbsp;<a href="http://computersweden.idg.se/2.2683/1.669334/trump-punkterade-it-bubblan">&rdquo;Valet av Donald Trump punkterade it-bubblan&rdquo;</a></p><p>Under konferensen citerade Linkedins vd Jeff Weiner statistik fr&aring;n World economic forum, d&auml;r det f&ouml;rutsp&aring;s att fem miljoner jobb kommer att f&ouml;rsvinna fram till 2020 i takt med framsteg inom AI, maskininl&auml;rning och robotar.</p><p>&ndash; Jag tror det &auml;r upp till alla oss i the Valley, alla ansvariga f&ouml;r tekniken, att t&auml;nka p&aring; de oavsiktliga konsekvenserna av vad vi g&ouml;r, s&auml;ger Jeff Weiner.</p></div>
<div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>Ett s&auml;tt f&ouml;r f&ouml;retagen att hj&auml;lpa de som blir utan arbete, &auml;r att helt enkelt hj&auml;lpa till och tr&auml;na upp deras kunskaper s&aring; de matchar de behov som kommer att finnas i framtiden.</p><p>Liknande tankeg&aring;ngar som Googles styrelsemedlem och vice vd Diane Greene ocks&aring; tog upp under konferensen.</p><p>&ndash; Jag tror verkligen att det &auml;r upp till oss att sprida ut kunskapen, s&aring; att alla blir digitalt bildade. Om du &auml;r digitalt bildad kommer du att ha jobb, s&auml;ger hon.</p><p><strong>L&auml;s mer:</strong>&nbsp;<a href="http://www.idg.se/2.1085/1.669685/tech-jattar-brev-trump">Techj&auml;ttarna skriver brev till Donald Trump &ndash; vill v&auml;rna kryptering och immigration</a></p><p>Ett led i den h&auml;r digitala bildningen &auml;r bland annat det projekt som Google startat d&auml;r de arbetar med att sprida Chromebooks och internetuppkoppling i skolor som ligger i l&aring;ginkomstomr&aring;den.</p><p>&ndash; Det &auml;r inget trivialt problem, vi beh&ouml;ver alla arbeta p&aring; s&auml;tt som f&ouml;r jobben till folket, s&auml;ger Green.<br /></p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.2683/1.183934/google">Google</a></span>
					<span class="tag"><a href="/2.2683/1.183934/linkedin">Linkedin</a></span>
					<span class="tag"><a href="/2.2683/1.183934/salesforce">Salesforce</a></span>
					<span class="tag"><a href="/2.2683/1.183934/diane+green">Diane Green</a></span>
					<span class="tag"><a href="/2.2683/1.183934/jeff+weiner">Jeff Weiner</a></span>
					<span class="tag"><a href="/2.2683/1.183934/jobb">Jobb</a></span>
					<span class="tag"><a href="/2.2683/1.183934/samh%C3%A4lle">Samhälle</a></span>
					<span class="tag"><a href="/2.2683/1.183934/karri%C3%A4r">Karriär</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper">
			</div>
		<div class="authorBio">
			<h6>Adam Koskelainen</h6>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('adam.koskelainen', 'idg.se', 'Adam Koskelainen');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google&amp;t=Sj%C3%A4lvkritiska+it-j%C3%A4ttar%3A+vi+beh%C3%B6ver+ta+ansvar+f%C3%B6r+teknikutvecklingens+konsekvenser"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google&amp;text=Sj%C3%A4lvkritiska+it-j%C3%A4ttar%3A+vi+beh%C3%B6ver+ta+ansvar+f%C3%B6r+teknikutvecklingens+konsekvenser"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google&amp;title=Sj%C3%A4lvkritiska+it-j%C3%A4ttar%3A+vi+beh%C3%B6ver+ta+ansvar+f%C3%B6r+teknikutvecklingens+konsekvenser"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google&amp;title=Sj%C3%A4lvkritiska+it-j%C3%A4ttar%3A+vi+beh%C3%B6ver+ta+ansvar+f%C3%B6r+teknikutvecklingens+konsekvenser"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://computersweden.idg.se/2.2683/1.669909/it-jattar-sjalvkritiska-google');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.50037?contentId=1.669909');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google&amp;t=Sj%C3%A4lvkritiska+it-j%C3%A4ttar%3A+vi+beh%C3%B6ver+ta+ansvar+f%C3%B6r+teknikutvecklingens+konsekvenser"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google&amp;text=Sj%C3%A4lvkritiska+it-j%C3%A4ttar%3A+vi+beh%C3%B6ver+ta+ansvar+f%C3%B6r+teknikutvecklingens+konsekvenser"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google&amp;title=Sj%C3%A4lvkritiska+it-j%C3%A4ttar%3A+vi+beh%C3%B6ver+ta+ansvar+f%C3%B6r+teknikutvecklingens+konsekvenser"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.669909%2Fit-jattar-sjalvkritiska-google&amp;title=Sj%C3%A4lvkritiska+it-j%C3%A4ttar%3A+vi+beh%C3%B6ver+ta+ansvar+f%C3%B6r+teknikutvecklingens+konsekvenser"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://computersweden.idg.se/2.2683/1.669909/it-jattar-sjalvkritiska-google');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.50037?contentId=1.669909');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-19Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-19"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-19"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-19").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-19"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-19Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-19").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-19"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-19Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-19").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-19"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers show-lead">
			<div class="teaser teaserContainer cs-jobb-teaser ArticleImageTopLeftWrapper">
	<a href="http://csjobb.idg.se/?ref=w-teaser-4&area=img" class="teaserImageWrapper">
		<figure>
			<img data-src="http://www.idg.se/polopoly_fs/1.669446.1478858705!imageManager/458079185.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lediga jobb" height="180" width="320" class="ArticleImageTopLeft teaserImage unveil-img">
		</figure>
	</a>
		<a href="http://csjobb.idg.se/?ref=w-teaser-4&area=logo" title="CS Jobb" class="csjobb-logo-teaser-container">
			<div class="csjobb-logo-teaser">
				<svg version="1.1" id="csjobb-logo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="298.448px" height="48.106px" viewBox="0 0 298.448 48.106" enable-background="new 0 0 298.448 48.106" xml:space="preserve"><path d="M181.12,23.983c0,7.394-5.994,13.388-13.389,13.388c-7.394,0-13.388-5.994-13.388-13.388c0-7.395,5.994-13.389,13.388-13.389C175.125,10.595,181.12,16.589,181.12,23.983 M191.704,23.983c0-13.24-10.732-23.974-23.973-23.974c-13.239,0-23.972,10.733-23.972,23.974c0,13.239,10.733,23.973,23.972,23.973C180.971,47.956,191.704,37.223,191.704,23.983"/><path fill="#DD1A22" d="M167.731,32.144c4.508,0,8.162-3.653,8.162-8.161c0-4.507-3.654-8.16-8.162-8.16c-4.506,0-8.16,3.653-8.16,8.16C159.571,28.49,163.225,32.144,167.731,32.144"/><g><path d="M24.597,0h7.406c9.241,0,19.093,4.96,19.093,14.608c0,3.058-2.514,3.67-3.397,3.67h-3.941c-1.902,0-3.465-0.884-4.756-3.67c-1.495-3.193-4.077-5.231-8.153-5.231h-5.912c-9.784,0-12.435,3.601-12.435,14.677c0,11.075,2.65,14.677,12.435,14.677h6.591c4.077,0,6.659-2.039,8.154-5.232c1.291-2.786,2.854-3.669,4.756-3.669h3.941c0.883,0,3.397,0.611,3.397,3.669c0,9.648-9.853,14.608-19.093,14.608h-8.086C8.357,48.106,0,40.564,0,24.054C0,7.542,8.357,0,24.597,0z"/></g><g><path d="M76.639,0h8.425c8.562,0,17.734,4.96,17.734,12.23c0,3.058-2.514,3.669-3.397,3.669H95.46c-1.902,0-3.397-0.883-4.484-3.125c-1.087-2.311-3.669-3.397-7.066-3.397h-9.988c-4.077,0-5.844,1.427-5.844,3.805c0,7.882,35.944,3.329,35.944,21.063c0,8.154-4.756,13.861-21.063,13.861H72.902c-8.561,0-17.734-4.96-17.734-12.23c0-3.058,2.514-3.669,3.397-3.669h3.941c1.902,0,3.397,0.884,4.484,3.126c1.087,2.31,3.669,3.397,7.066,3.397h11.619c4.077,0,5.843-1.428,5.843-3.806c0-7.882-35.944-3.465-35.944-21.063C55.576,5.708,60.332,0,76.639,0z"/></g><g><path d="M108.763,47.835c-1.767,0-3.125-1.427-3.125-3.126v-3.736c0-1.767,1.359-3.126,3.125-3.126h1.087c1.834,0,3.601,0.611,5.571,0.611h2.378c6.115,0,8.765-2.242,8.765-8.289V3.397c0-1.767,1.427-3.126,3.125-3.126h6.184c1.767,0,3.193,1.359,3.193,3.126v26.703c0,11.551-8.357,17.734-20.928,17.734H108.763z"/></g><g><path d="M196.395,3.397c0-1.699,1.359-3.126,3.127-3.126h26.975c8.494,0,17.258,3.67,17.258,13.521c0,3.397-1.154,6.048-4.484,8.766c4.484,2.378,6.387,6.522,6.387,11.008c0,9.444-8.289,14.269-17.598,14.269h-28.537c-1.768,0-3.127-1.427-3.127-3.126V3.397z M208.899,9.241v9.513h17.732c2.787,0,4.621-1.699,4.621-4.757s-1.834-4.756-4.621-4.756H208.899z M208.899,27.451v11.415h18.957c3.533,0,5.299-2.311,5.299-5.708s-1.766-5.707-5.299-5.707H208.899z"/></g><g><path d="M249.186,3.397c0-1.699,1.359-3.126,3.125-3.126h26.975c8.494,0,17.26,3.67,17.26,13.521c0,3.397-1.156,6.048-4.484,8.766c4.484,2.378,6.387,6.522,6.387,11.008c0,9.444-8.289,14.269-17.598,14.269h-28.539c-1.766,0-3.125-1.427-3.125-3.126V3.397z M261.688,9.241v9.513h17.734c2.785,0,4.621-1.699,4.621-4.757s-1.836-4.756-4.621-4.756H261.688z M261.688,27.451v11.415h18.957c3.533,0,5.301-2.311,5.301-5.708s-1.768-5.707-5.301-5.707H261.688z"/></g></svg>
			</div>
		</a>
		<h3 class="normal">
			<span>
				<a href="http://csjobb.idg.se/?ref=w-teaser-4&area=header">
					Skapa en jobbevakning och få nya drömjobb direkt i din mejl!
				</a>
			</span>
		</h3>
	<p class="articleTeaser">
		<a href="http://csjobb.idg.se/?ref=w-teaser-4&area=jobcount" class="teaserIntroLink">Just nu 499 lediga tjänster på CS Jobb <i class="fa fa-arrow-right" aria-hidden="true"></i></a>
	</p>
</div>
<style>
.csjobb-logo-teaser-container {
	display: table;
}
.csjobb-logo-teaser {
	position: relative;
	width: 66px;
	padding-bottom: 22%;
	overflow: hidden;
	float: left;
	margin-right: 4px;
}
.csjobb-logo-teaser #csjobb-logo-svg {
	position: absolute;
	top: 0;
	left: 0;
	bottom: 0;
	right: 0;
	width: 100%;
	height: 100%;
}
.cs-jobb-teaser h3.normal,
.cs-jobb-teaser .teaserIntroLink {
	font-size: .875rem;
}
.cs-jobb-teaser .articleTeaser {
	line-height: 1.1;
}
@media (min-width: 40.063em) {
	.cs-jobb-teaser h3.normal {
	  font-size: 1.25em;
	  padding-top: .25em;
	}
	.cs-jobb-teaser .teaserIntroLink {
		font-size: 1rem;
	}
}
.cs-jobb-teaser .teaserIntroLink {
	color: #ff4000 !important;	
}
</style></div>
	</div>
		
		</div></div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").show();jQuery("#skyskrapa-artikel-651110-22").show();matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").hide();jQuery("#skyskrapa-artikel-651110-22").hide();matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
				
					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 15:58</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta" title="Som vanligt innan jul har en l&aring;ng rad utvecklare s&auml;nkt priserna p&aring;&nbsp;sina appar f&ouml;r att b&auml;ttre sl&aring;ss om kunderna under ledigheten." class="tooltip">Nu är julreorna på App Store igång – hundratals appar och spel prissänkta</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 15:58</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.672589/wikipedia-2016-trump" title="2016 g&aring;r mot sitt slut och nu har listan &ouml;ver de Wikipediasidor som &auml;ndrats mest under &aring;ret kommit in." class="tooltip">Döden och Trump – de här Wikipedia-sidorna ändrades mest under 2016</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 14:38</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Sophia Nilsson</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.672581/trump-it-sakerhet" title="Donald Trump &auml;r ingen v&auml;n av medborgerliga r&auml;ttigheter, varnar Electronic Frontier Foundation. Nu uppmanar organisationen it-branschen att se &ouml;ver sina egna s&auml;kerhetssystem innan det &auml;r f&ouml;r sent." class="tooltip">Medborgarrättskämpar uppmanar till skärpt it-säkerhet med Trump som president</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 14:07</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672563/facebook-jarvis" title="Jarvis har dessutom bra musiksmak." class="tooltip">Zuckerbergs hemassistent Jarvis är klar – och han låter som Morgan Freeman</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 13:57</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672558/playstation-vr-uppdateras-med-stod-for-youtube-klipp" title="Nu kan du nyttja din Playstation VR med 360-videos." class="tooltip">Playstation VR uppdateras med stöd för Youtube-klipp</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-1">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440415/ux-designer-digitala-tjanster/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Nu s&ouml;ker vi flera nya medarbetare som vill arbeta med koncept- och UX-design av digitala tj&auml;nster till privatpersoner." target="_blank">
<h4>UX - designer - Digitala tj&auml;nster</h4>
<div class="under-info">
<p class="city-company">Stockholm 
                                      | Arbetsf&ouml;rmedlingen</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440161/vill-du-bygga-nordens-storsta-techsajt-/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Vill du bygga Nordens st&ouml;rsta techsajt? IDG s&ouml;ker dig som &auml;r en klippa p&aring; Java och webbutveckling." target="_blank">
<h4>Vill du bygga Nordens st&ouml;rsta techsajt?</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | IDG</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440390/riksbanken-soker-it-sakerhetsarkitekt/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Som IT-s&auml;kerhetsarkitekt &auml;r du IT-s&auml;kerhetsansvarig f&ouml;r verksamhetssystem, infrastruktur och arbetsplats." target="_blank">
<h4>Riksbanken s&ouml;ker IT-s&auml;kerhetsarkitekt</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Riksbanken</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440395/systemutvecklare-inom-java/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Vill du vara med i ett team som arbetar med stora m&auml;ngder livsviktig data? D&aring; har vi ett intressant jobb att erbjuda dig!" target="_blank">
<h4>Systemutvecklare inom JAVA</h4>
<div class="under-info">
<p class="city-company">&Ouml;rebro
                                      | Region &Ouml;rebro L&auml;n</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="http://sok.csjobb.idg.se/jobb?ref=w-1" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target businesstech-special" style="display:none;"><!--1.655972--></div>

<script type="text/javascript">

cmsad.insert({
	campaign_name : 'businesstech-special',
	json_url : '/1.656023',
	target_selector: '.cms-target.businesstech-special',
	ad_teaser_count: 1,
	ad_template :
		'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
			'<%if (this.image) {%>'+
				'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>" target="_blank">'+
					'<img class="teaserImage unveil-img" data-src="<%this.image%>" src="data:image/gif;base64,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" />'+
				'</a>'+
			'<%}%>'+
			'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
			'<h3 class="normal">'+
				'<span>'+
					'<a href="<%this.link%>" target="_blank"><%this.title%></a>'+
				'</span>'+
			'</h3>'+
		'</div>'		
});

</script></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cs2'; var strArticleRCTags = 'Computer Sweden > ekonomi-bransch > google > linkedin > salesforce > diane green > jeff weiner > jobb > samhälle > karriär';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24" style="display:none;"></div>
	</div>
</div></div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Nyttiga länkar</h6>
		<p class="articleTeaser">
		<ul>
	<li><a href="//www.idg.se/2.1085/1.628050">Redaktionen</a></li>
	<li><a href="//www.idg.se/2.1085/1.71375#cookies">S&aring; anv&auml;nder IDG cookies</a></li>
	<li><a href="http://idgsverige.se/2.38533/computer-sweden">Annonsera</a></li>
	<li><a class="prenBtn" href="//kampanj.computersweden.se/cs3man/">Prenumerera</a></li>
</ul>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Om CS</h6>
		<p class="articleTeaser">
		<div class="csInfo">Computer Sweden &auml;r Sveriges st&ouml;rsta nyhetsk&auml;lla inom it och aff&auml;rer. Vi publicerar dagligen nyheter som du kan ta del av via sajt, mobil, nyhetsbrev och event.<br />
<br />
Ansvarig utgivare: <a href="mailto:Per.Danielson@idg.se">Per Danielson</a></div>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<strong>Prenumerations&auml;renden:</strong><br />
Kundtj&auml;nst 08-799 62 35<br />
alt. <a href="mailto:cs@pressdata.se">cs@pressdata.se</a><br />
<br />
<b>Computer Sweden</b><br />
Magnus Ladul&aring;sgatan 65<br />
106 78&nbsp;Stockholm<br />
Tel. 08-453 60 00<br />
E-post: <a href="mailto:cs@idg.se">cs@idg.se</a></p>
	</div></div>
	<i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<img src="http://rwa.rampanel.com/ram/RAMtriever?9054|56|b2b2016&img=1"/> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cs.publication/2.2683";var content="1.669909";var author="1.668738";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cs.publication/2.2683&amp;a=1.669909&amp;author=1.668738&amp;type=URL_REQUEST&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//computersweden.idg.se" 
			data-pagination-next-article-url="//computersweden.idg.se/2.2683/1.672450/nfc-sveriges-csi-brott-teknik"
			data-pagination-next-article-title="Sveriges &amp;quot;CSI&amp;quot; l&amp;ouml;ser brott med teknik i forskningens framkant &amp;ndash; f&amp;ouml;lj med in till NFC">
			<a href="//computersweden.idg.se/2.2683/1.669909/it-jattar-sjalvkritiska-google" data-article-url="//computersweden.idg.se/1.669909?m=scrollitem&amp;extraPublContents=1,2,3" data-article-id="1.669909" data-article-title="Sj&amp;auml;lvkritiska it-j&amp;auml;ttar: vi beh&amp;ouml;ver ta ansvar f&amp;ouml;r teknikutvecklingens konsekvenser" class="scrollIndex-1">page 1</a>
					<a href="//computersweden.idg.se/2.2683/1.672573/netflix-hbo-dominerar-streaming" data-article-url="//computersweden.idg.se/1.672573?m=scrollitem&amp;extraPublContents=4,1" data-article-id="1.672573" data-article-title="Netflix och HBO tokdominerar svenska streamingmarknaden &amp;ndash; men n&amp;auml;sta &amp;aring;r &amp;ouml;kar konkurrensen" class="nextItem scrollIndex-2">page 2</a>
					<a href="//computersweden.idg.se/2.2683/1.672564/norska-agare-it-garden" data-article-url="//computersweden.idg.se/1.672564?m=scrollitem&amp;extraPublContents=2,3,4,1" data-article-id="1.672564" data-article-title="Nya norska &amp;auml;gare ske ge v&amp;auml;xtn&amp;auml;ring till IT G&amp;aring;rden" class="scrollIndex-3">page 3</a>
					<a href="//computersweden.idg.se/2.2683/1.672551/dataspel-omsattning-mobil" data-article-url="//computersweden.idg.se/1.672551?m=scrollitem&amp;extraPublContents=2,3" data-article-id="1.672551" data-article-title="Dataspelsmarknaden drar in &amp;ouml;ver 800 miljarder &amp;ndash; mobilen klart st&amp;ouml;rst" class="scrollIndex-4">page 4</a>
					<a href="//computersweden.idg.se/2.2683/1.672418/it-chefen-utrotningshotad" data-article-url="//computersweden.idg.se/1.672418?m=scrollitem&amp;extraPublContents=4,1,2" data-article-id="1.672418" data-article-title="D&amp;auml;rf&amp;ouml;r &amp;auml;r it-chefen en utrotningshotad art" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'cs2';</script>
<script async src="/combine/1.609419.1445944292/1.653279.1461146782/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1464094537/1.602198.1429798690/1.607853.1460447758/1.653268.1458119857/1.653269.1482316011/1.607471.1445945706/1.653340.1458138430/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1478613989/1.653252.1482329232/1.653251.1482311637/1.664503.1481624427/1.653191.1458648343/1.654911.1466508415/1.659299.1464265723/1.667472.1477465735/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout("1800000");
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24" style="display:none;"></div>
<img src="http://sifomedia.idg.se/1/idg/56824@TopRight?XE&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24&amp;Typ=ssl-img&XE" style="display:none;" />
</body>
</html>