<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Konsultmäklarna bryter ny mark bortom it – ger sig efter teknikkonsulterna - Computer Sweden</title>
	<meta name="description" content="Senaste tiden har it-konsultmäklarna vunnit en helt ny typ av affärer, utanför it-området. Det gäller teknikkonsulting. Både Ework och Keyman ser det som ett framtida tillväxtområde." />
	<meta name="keywords" content="it-konsultmäklare, keyman, ework, konsulter, CS Bransch, Ekonomi/Bransch, Computer Sweden" />
	<link rel="canonical" href="http://computersweden.idg.se/2.2683/1.674152/konsultmaklare-ny-mark" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://computersweden.idg.se/2.2683/1.674152/konsultmaklare-ny-mark" />
		<meta property="twitter:url" content="http://computersweden.idg.se/2.2683/1.674152/konsultmaklare-ny-mark" />
	<meta property="og:title" content="Konsultmäklarna bryter ny mark bortom it – ger sig efter teknikkonsulterna" />
		<meta property="twitter:title" content="Konsultmäklarna bryter ny mark bortom it – ger sig efter teknikkonsulterna" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Senaste tiden har it-konsultmäklarna vunnit en helt ny typ av affärer, utanför it-området. Det gäller teknikkonsulting. Både Ework och Keyman ser det som ett framtida tillväxtområde." />
		<meta property="twitter:description" content="Senaste tiden har it-konsultmäklarna vunnit en helt ny typ av affärer, utanför it-området. Det gäller teknikkonsulting. Både Ework och Keyman ser det som ett framtida tillväxtområde." />
	<meta property="og:site_name" content="Computer Sweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="twitter:image" content="http://computersweden.idg.se/polopoly_fs/1.674152.1484922161!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="http://computersweden.idg.se/polopoly_fs/1.674152.1484922161!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Computer Sweden" />
	<link rel="icon" sizes="192x192" href="//computersweden.idg.se/polopoly_fs/2.126.1484804051!homescreenIcon/imageTypeSelector/localImage/3222116186.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//computersweden.idg.se/polopoly_fs/2.126.1484804051!homescreenIconPrecomposed/imageTypeSelector/localImage/2768159614.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//computersweden.idg.se/polopoly_fs/2.126.1484804051!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1445945404/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1484925224/1.584782.1456153467/1.607511.1476283014/1.607512.1479997354/1.607513.1481808514/1.607514.1445945559/1.607515.1481035505/1.607517.1480398842/1.653271.1484314675/1.653274.1464163581/1.669401.1482308405/1.664491.1481624210/1.654909.1477385621/1.607520.1481608039/1.609400.1445945628/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1484929559/1.607534.1481102406/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/aff%C3%A4rsutveckling" type="application/rss+xml" title="Affärsutveckling" />
		<link rel="alternate" href="/rss/systemutveckling" type="application/rss+xml" title="Systemutveckling" />
		<link rel="alternate" href="/rss/haverikommissionen" type="application/rss+xml" title="Haverikommissionen" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="Lagring" />
		<link rel="alternate" href="/rss/spr%C3%A5ksamt" type="application/rss+xml" title="Språksamt" />
		<link rel="alternate" href="/rss/mobilt" type="application/rss+xml" title="Mobilt" />
		<link rel="alternate" href="/rss/forskning" type="application/rss+xml" title="Forskning" />
		<link rel="alternate" href="/rss/operativsystem" type="application/rss+xml" title="Operativsystem" />
		<link rel="alternate" href="/rss/kontorsprogram" type="application/rss+xml" title="Kontorsprogram" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="nyheter" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="Prylar" />
		<link rel="alternate" href="/rss/outsourcing" type="application/rss+xml" title="Outsourcing" />
		<link rel="alternate" href="/rss/aff%C3%A4rer+och+f%C3%B6retag" type="application/rss+xml" title="Affärer och företag" />
		<link rel="alternate" href="/rss/%C3%B6ppen+k%C3%A4llkod" type="application/rss+xml" title="Öppen källkod" />
		<link rel="alternate" href="/rss/h%C3%A5rdvara" type="application/rss+xml" title="Hårdvara" />
		<link rel="alternate" href="/rss/n%C3%A4t+och+kommunikation" type="application/rss+xml" title="Nät och kommunikation" />
		<link rel="alternate" href="/rss/+samh%C3%A4lle" type="application/rss+xml" title=" Samhälle" />
		<link rel="alternate" href="/rss/aff%C3%A4rssystem+och+beslutsst%C3%B6d" type="application/rss+xml" title="Affärssystem och beslutsstöd" />
		<link rel="alternate" href="/rss/it-s%C3%A4kerhet" type="application/rss+xml" title="It-säkerhet" />
		<script>
		var articleIdentifier = '1.674152';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1464158675/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Computersweden.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark");googletag.pubads().setTargeting("categoryIds", ["2.2683"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "it-konsultmäklare,keyman,ework,konsulter,CS Bransch,cs2");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://computersweden.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body >
<img src="//ai.idg.se/st01/1.674152/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="http://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="http://techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="http://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><a class="close">Stäng <i class="fa fa-times fa-fw"></i></a><script type="text/javascript">
jQuery( ".EventCounter" ).text( "7 ");
</script><script type="text/javascript">
jQuery( ".jobbCounter" ).text( "311 ");
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="large-4 columns">
			<a href="//computersweden.idg.se" class="publication-logo">Computer Sweden</a></div>
	<div class="columns large-8">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>

  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="http://csjobb.idg.se/">CSjobb</a></li>
      <li class="menu-item-bransch"><a href="//computersweden.idg.se/2.38901/bransch">Bransch</a></li>
      <li><a href="http://techevents.idg.se/?s=&categories=104&locations=0&dir-search=yes">Event</a></li>
      <li><a href="http://whitepaper.idg.se/">Whitepapers</a></li>
      <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev">Nyhetsbrev</a></li>
    </ul>
 
     <ul class="right">
      <li><a href="//kampanj.computersweden.se/cs3man/">Prenumeration</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	<div class="adContainer dfp" id="panorama-xl----980x240-588058-9Wrapper" style="display:none;"><div id="panorama-xl----980x240-588058-9" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-xl----980x240-588058-9"] == "undefined") {gptadslots["panorama-xl----980x240-588058-9"] = googletag.defineSlot(dfpUnitName,[[980,240],[728,90],[970,250],[980,120],[975,300],[975,100],[980,600]],"panorama-xl----980x240-588058-9").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-xl----980x240-588058-9"); googletag.pubads().refresh([gptadslots["panorama-xl----980x240-588058-9"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-xl----980x240-588058-9Wrapper").show();jQuery("#panorama-xl----980x240-588058-9").show();matchingslotIDs["panorama-xl----980x240-588058-9"] = true;}, unmatch : function() {jQuery("#panorama-xl----980x240-588058-9Wrapper").hide();jQuery("#panorama-xl----980x240-588058-9").hide();matchingslotIDs["panorama-xl----980x240-588058-9"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-2Wrapper" style="display:none;"><div id="lager-1---1x1-581957-2" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-2"] == "undefined") {gptadslots["lager-1---1x1-581957-2"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-2").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-2"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-2"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-2Wrapper").show();jQuery("#lager-1---1x1-581957-2").show();matchingslotIDs["lager-1---1x1-581957-2"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-2Wrapper").hide();jQuery("#lager-1---1x1-581957-2").hide();matchingslotIDs["lager-1---1x1-581957-2"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/NewsArticle">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://computersweden.idg.se/2.2683/1.674152/konsultmaklare-ny-mark">
		<meta itemprop="headline" content="Konsultm&auml;klarna bryter ny mark bortom it &ndash; ger sig efter teknikkonsulterna">
		<meta itemprop="datePublished" content="2017-01-23T06:02+0100">
		<meta itemprop="dateModified" content="2017-01-23T06:02+0100">
		<meta itemprop="description" content="Senaste tiden har it-konsultm&auml;klarna vunnit en helt ny typ av aff&auml;rer, utanf&ouml;r it-omr&aring;det. Det g&auml;ller teknikkonsulting. B&aring;de Ework och Keyman ser det som ett framtida tillv&auml;xtomr&aring;de.">
		<meta itemprop="articleBody" content="Konsultm&auml;klarna har redan tagit &ouml;ver en stor del av it-konsultmarknaden &ndash; med sitt koncept att teckna ramavtal med kunder, och sedan plocka in underkonsulter f&ouml;r respektive uppdrag.Nu blir det allt tydligare att de breddar sin verksamhet.It-konsultm&auml;klarna har den senaste tiden tagit hem en helt ny typ av aff&auml;rer, utanf&ouml;r det traditionella it-omr&aring;det, n&auml;mligen inom teknikkonsulting. S&aring; ist&auml;llet f&ouml;r att hitta systemutvecklare och it-konsulter som kan g&ouml;ra jobbet m&aring;ste de hitta helt andra typer av kompetenser, till exempel inom ljus eller avfallshantering.L&auml;s ocks&aring;:&nbsp;Nu tvingas konsultbolagen be om hj&auml;lp f&ouml;r att klara alla uppdragSenaste exemplet &auml;r Keyman som helt nyligen vann en upphandling inom teknikkonsulting hos Danderyds kommun.&ndash; Vi har f&aring;tt v&aring;ra f&ouml;rsta f&ouml;rfr&aring;gningar d&auml;rifr&aring;n, s&auml;ger vd:n Mats M&aring;rtensson. Och det handlar om allt ifr&aring;n hitta arkitekter till tekniker som har kompetens inom ljus i offentliga milj&ouml;er eller avfallshantering.Har ni de bolagen i ert n&auml;tverk d&aring;?&ndash;&nbsp;Nej, men vi h&aring;ller p&aring; och bygger upp det.&nbsp;Hur hittar ni era konsulter d&aring;?&ndash;&nbsp;De har ju gamla leverant&ouml;rer, sedan handlar det om att s&ouml;ka p&aring; n&auml;tet och prata med folk. Det h&auml;r &auml;r v&aring;rt f&ouml;rsta avtal inom det h&auml;r omr&aring;det, s&aring; det &auml;r ju lite test.&nbsp;Mats M&aring;rtensson s&auml;ger att det inte finns n&aring;gon motsvarighet till it-konsultm&auml;klarna inom teknikkonsulting men att m&aring;nga kunder vill ha det uppl&auml;gget, och att det &auml;r d&auml;rf&ouml;r de s&ouml;ker sig till it-konsultm&auml;klarna.&ndash;&nbsp;De vet att vi kan m&auml;kla konsulter, och det &auml;r det de vill ha. Sedan har vi varit &ouml;ppna med att vi inte har n&aring;gon erfarenhet fr&aring;n det h&auml;r omr&aring;det.Tanken &auml;r dock att bygga ut det h&auml;r omr&aring;det.&ndash;&nbsp;Det &auml;r en stor marknad. Dessutom blir ju it hela tiden bredare, vilket g&ouml;r att vi m&aring;ste bredda oss.Man skulle kunna t&auml;nka sig att konkurrensen inom det h&auml;r omr&aring;det ocks&aring; &auml;r ny &ndash; och att de nu f&aring;r tampas mot teknikkonsultbolagen, men Mats M&aring;rtensson s&auml;ger att det &auml;r sj&auml;lva uppl&auml;gget med konsultm&auml;kleri som kunderna vill ha &ndash; vilket inneb&auml;r att slaget &auml;nd&aring; kommer att st&aring; mot andra it-konsultm&auml;klare.L&auml;s ocks&aring;:&nbsp;Brist p&aring; utvecklare &ouml;ppnar f&ouml;r outsourcing till helt nya l&auml;nderOcks&aring; den kanske mest k&auml;nda it-konsultm&auml;klaren Ework uppger i sin &aring;rsredovisning att de tar allt fler aff&auml;rer inom omr&aring;det teknikkonsulter.Ework har vuxit snabbt de senaste &aring;ren &ndash; 2015 &ouml;kade de med n&auml;stan 30 procent och omsatte &ouml;ver sex miljarder kronor &ndash; och vd:n Zoran Covic ser omr&aring;det teknikkonsulter som ett framtida tillv&auml;xtomr&aring;de.&ndash; S&aring; &auml;r det absolut, s&auml;ger Zoran Covic. Vi ser samma utveckling inom teknikkonsultdelen nu, som vi s&aring;g inom it-konsulting f&ouml;r fem &aring;r sedan. Vi har till exempel tagit aff&auml;rer med Tetra Pak och Svenska Kraftn&auml;t inom det h&auml;r omr&aring;det. Och det &auml;r ju inte bara Ework utan den h&auml;r trenden g&auml;ller flera konsultm&auml;klare.">
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Mattias Malmqvist">
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://computersweden.idg.se/polopoly_fs/1.674152.1484922161!imageUploader/3272512706.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="980">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="520">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://computersweden.idg.se/polopoly_fs/1.674152.1484922161!teaserImage/imageTypeSelector/localImage/2212977918.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="688">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="387">
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="Computer Sweden">
	<meta itemprop="url" content="http://computersweden.idg.se">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://computersweden.idg.se/polopoly_fs/2.126.1484804051!shareImage/imageTypeSelector/localImage/3259801081.png">
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200">
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200">
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="cs2"
	data-article-tags="it-konsultmäklare, keyman, ework, konsulter"
	data-article-bluekai-id="21394"
	data-article-ga-url="/2.2683/1.674152/konsultmaklare-ny-mark"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://computersweden.idg.se/2.2683/1.674152/konsultmaklare-ny-mark";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper">
				<figure><img src="//www.idg.se/polopoly_fs/1.49999.1440155686!image/imageTypeSelector/localImage/346686970.jpg" alt="Mattias Malmqvist" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/mamalmqvist" target="_blank" title="@mamalmqvist" class="profileTwitter">@mamalmqvist</a>
							</span>
				<span class="profileEmail">
				<script>makeMailToWithCustomText('mattias.malmqvist', 'idg.se', 'Mattias Malmqvist');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Mattias Malmqvist</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<h1>Konsultmäklarna bryter ny mark bortom it – ger sig efter teknikkonsulterna</h1>
			<span class="articleDate">2017-01-23 06:02</span>
		<p class="articleTeaser">
			Senaste tiden har it-konsultmäklarna vunnit en helt ny typ av affärer, utanför it-området. Det gäller teknikkonsulting. Både Ework och Keyman ser det som ett framtida tillväxtområde.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark&amp;t=Konsultm%C3%A4klarna+bryter+ny+mark+bortom+it+%E2%80%93+ger+sig+efter+teknikkonsulterna"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark&amp;text=Konsultm%C3%A4klarna+bryter+ny+mark+bortom+it+%E2%80%93+ger+sig+efter+teknikkonsulterna"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark&amp;title=Konsultm%C3%A4klarna+bryter+ny+mark+bortom+it+%E2%80%93+ger+sig+efter+teknikkonsulterna"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark&amp;title=Konsultm%C3%A4klarna+bryter+ny+mark+bortom+it+%E2%80%93+ger+sig+efter+teknikkonsulterna"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://computersweden.idg.se/2.2683/1.674152/konsultmaklare-ny-mark');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.50037?contentId=1.674152');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="/polopoly_fs/1.674152.1484922161!imageUploader/3272512706.jpg" alt="teknikkonsulter" height="520" width="980" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-11Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-11"] == "undefined") {gptadslots["modul-artikel---468x240-588924-11"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-11").setTargeting("pos", "atf2").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-11"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-11"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-11Wrapper").show();jQuery("#modul-artikel---468x240-588924-11").show();matchingslotIDs["modul-artikel---468x240-588924-11"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-11Wrapper").hide();jQuery("#modul-artikel---468x240-588924-11").hide();matchingslotIDs["modul-artikel---468x240-588924-11"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-16Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-16"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-16"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-16").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-16"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-16"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-16Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-16").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-16"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-16Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-16").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-16"] = false;}});</script></div>
<div class="articleBody extraLarge">
				<div class="articleBodyText">
		<p>Konsultm&auml;klarna har redan tagit &ouml;ver en stor del av it-konsultmarknaden &ndash; med sitt koncept att teckna ramavtal med kunder, och sedan plocka in underkonsulter f&ouml;r respektive uppdrag.</p><p>Nu blir det allt tydligare att de breddar sin verksamhet.</p><p>It-konsultm&auml;klarna har den senaste tiden tagit hem en helt ny typ av aff&auml;rer, utanf&ouml;r det traditionella it-omr&aring;det, n&auml;mligen inom teknikkonsulting. S&aring; ist&auml;llet f&ouml;r att hitta systemutvecklare och it-konsulter som kan g&ouml;ra jobbet m&aring;ste de hitta helt andra typer av kompetenser, till exempel inom ljus eller avfallshantering.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//computersweden.idg.se/2.2683/1.673998/het-marknad-konsultmaklare" >Nu tvingas konsultbolagen be om hj&auml;lp f&ouml;r att klara alla uppdrag</a></p><p>Senaste exemplet &auml;r Keyman som helt nyligen vann en upphandling inom teknikkonsulting hos Danderyds kommun.</p><p>&ndash; Vi har f&aring;tt v&aring;ra f&ouml;rsta f&ouml;rfr&aring;gningar d&auml;rifr&aring;n, s&auml;ger vd:n Mats M&aring;rtensson. Och det handlar om allt ifr&aring;n hitta arkitekter till tekniker som har kompetens inom ljus i offentliga milj&ouml;er eller avfallshantering.</p><p><strong>Har ni de bolagen i ert n&auml;tverk d&aring;?</strong></p><p>&ndash;&nbsp;Nej, men vi h&aring;ller p&aring; och bygger upp det.&nbsp;</p><p><strong>Hur hittar ni era konsulter d&aring;?</strong></p><p>&ndash;&nbsp;De har ju gamla leverant&ouml;rer, sedan handlar det om att s&ouml;ka p&aring; n&auml;tet och prata med folk. Det h&auml;r &auml;r v&aring;rt f&ouml;rsta avtal inom det h&auml;r omr&aring;det, s&aring; det &auml;r ju lite test.&nbsp;</p></div>
<div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<figure class="articleBodyImage smallImage right" style="max-width: 150px;"><img alt="Mats Mårtensson" height="151" src="/polopoly_fs/1.674166!imageManager/3565740908.jpg" width="150" /> <figcaption>Mats M&aring;rtensson.</figcaption> </figure><p>Mats M&aring;rtensson s&auml;ger att det inte finns n&aring;gon motsvarighet till it-konsultm&auml;klarna inom teknikkonsulting men att m&aring;nga kunder vill ha det uppl&auml;gget, och att det &auml;r d&auml;rf&ouml;r de s&ouml;ker sig till it-konsultm&auml;klarna.</p><p>&ndash;&nbsp;De vet att vi kan m&auml;kla konsulter, och det &auml;r det de vill ha. Sedan har vi varit &ouml;ppna med att vi inte har n&aring;gon erfarenhet fr&aring;n det h&auml;r omr&aring;det.</p><p>Tanken &auml;r dock att bygga ut det h&auml;r omr&aring;det.</p><p>&ndash;&nbsp;Det &auml;r en stor marknad. Dessutom blir ju it hela tiden bredare, vilket g&ouml;r att vi m&aring;ste bredda oss.</p><p>Man skulle kunna t&auml;nka sig att konkurrensen inom det h&auml;r omr&aring;det ocks&aring; &auml;r ny &ndash; och att de nu f&aring;r tampas mot teknikkonsultbolagen, men Mats M&aring;rtensson s&auml;ger att det &auml;r sj&auml;lva uppl&auml;gget med konsultm&auml;kleri som kunderna vill ha &ndash; vilket inneb&auml;r att slaget &auml;nd&aring; kommer att st&aring; mot andra it-konsultm&auml;klare.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//computersweden.idg.se/2.2683/1.673905/utvecklare-outsourcing-lander" >Brist p&aring; utvecklare &ouml;ppnar f&ouml;r outsourcing till helt nya l&auml;nder</a></p><p>Ocks&aring; den kanske mest k&auml;nda it-konsultm&auml;klaren Ework uppger i sin &aring;rsredovisning att de tar allt fler aff&auml;rer inom omr&aring;det teknikkonsulter.</p><p>Ework har vuxit snabbt de senaste &aring;ren &ndash; 2015 &ouml;kade de med n&auml;stan 30 procent och omsatte &ouml;ver sex miljarder kronor &ndash; och vd:n Zoran Covic ser omr&aring;det teknikkonsulter som ett framtida tillv&auml;xtomr&aring;de.</p><p>&ndash; S&aring; &auml;r det absolut, s&auml;ger Zoran Covic. Vi ser samma utveckling inom teknikkonsultdelen nu, som vi s&aring;g inom it-konsulting f&ouml;r fem &aring;r sedan. Vi har till exempel tagit aff&auml;rer med Tetra Pak och Svenska Kraftn&auml;t inom det h&auml;r omr&aring;det. Och det &auml;r ju inte bara Ework utan den h&auml;r trenden g&auml;ller flera konsultm&auml;klare.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.2683/1.183934/it-konsultm%C3%A4klare">It-konsultmäklare</a></span>
					<span class="tag"><a href="/2.2683/1.183934/keyman">Keyman</a></span>
					<span class="tag"><a href="/2.2683/1.183934/ework">Ework</a></span>
					<span class="tag"><a href="/2.2683/1.183934/konsulter">Konsulter</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper">
			<figure><img src="//www.idg.se/polopoly_fs/1.49999.1440155686!image/imageTypeSelector/localImage/346686970.jpg" alt="Mattias Malmqvist" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mattias Malmqvist</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/mamalmqvist" target="_blank" title="@mamalmqvist" class="profileTwitter">@mamalmqvist</a>
							</span>
				<span class="profileEmail">
				<script>makeMailToWithCustomText('mattias.malmqvist', 'idg.se', 'Mattias Malmqvist');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark&amp;t=Konsultm%C3%A4klarna+bryter+ny+mark+bortom+it+%E2%80%93+ger+sig+efter+teknikkonsulterna"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark&amp;text=Konsultm%C3%A4klarna+bryter+ny+mark+bortom+it+%E2%80%93+ger+sig+efter+teknikkonsulterna"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark&amp;title=Konsultm%C3%A4klarna+bryter+ny+mark+bortom+it+%E2%80%93+ger+sig+efter+teknikkonsulterna"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark&amp;title=Konsultm%C3%A4klarna+bryter+ny+mark+bortom+it+%E2%80%93+ger+sig+efter+teknikkonsulterna"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://computersweden.idg.se/2.2683/1.674152/konsultmaklare-ny-mark');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.50037?contentId=1.674152');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark&amp;t=Konsultm%C3%A4klarna+bryter+ny+mark+bortom+it+%E2%80%93+ger+sig+efter+teknikkonsulterna"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark&amp;text=Konsultm%C3%A4klarna+bryter+ny+mark+bortom+it+%E2%80%93+ger+sig+efter+teknikkonsulterna"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark&amp;title=Konsultm%C3%A4klarna+bryter+ny+mark+bortom+it+%E2%80%93+ger+sig+efter+teknikkonsulterna"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.674152%2Fkonsultmaklare-ny-mark&amp;title=Konsultm%C3%A4klarna+bryter+ny+mark+bortom+it+%E2%80%93+ger+sig+efter+teknikkonsulterna"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://computersweden.idg.se/2.2683/1.674152/konsultmaklare-ny-mark');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.50037?contentId=1.674152');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-19Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-19"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-19"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-19").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-19"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-19Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-19").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-19"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-19Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-19").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-19"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-af businesstech-puffa" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

enquire.register("screen and (min-width: 860px)", {
		match: function() {
			cmsad.insert({
				campaign_name : 'businesstech-special',
				json_url : '/1.656023',
				target_selector: '.cms-target.businesstech-af',
				ad_teaser_count: 1,
				ad_template :
					'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
						'<%if (this.image) {%>'+
							'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img" target="_blank">'+
								'<img class="teaserImage" src="<%this.image%>">'+
							'</a>'+
						'<%}%>'+
						'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
						'<h3 class="normal">'+
							'<span>'+
								'<a href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl" target="_blank"><%this.title%></a>'+
							'</span>'+
						'</h3>'+
					'</div>'		
			});
		},
		unmatch: function() {
			 jQuery(".businesstech-af").hide();
		}
});

</script></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-af businesstech-puffa" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

enquire.register("screen and (min-width: 860px)", {
		match: function() {
			cmsad.insert({
				campaign_name : 'businesstech-special',
				json_url : '/1.656023',
				target_selector: '.cms-target.businesstech-af',
				ad_teaser_count: 1,
				ad_template :
					'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
						'<%if (this.image) {%>'+
							'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img" target="_blank">'+
								'<img class="teaserImage" src="<%this.image%>">'+
							'</a>'+
						'<%}%>'+
						'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
						'<h3 class="normal">'+
							'<span>'+
								'<a href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl" target="_blank"><%this.title%></a>'+
							'</span>'+
						'</h3>'+
					'</div>'		
			});
		},
		unmatch: function() {
			 jQuery(".businesstech-af").hide();
		}
});

</script></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468cafd68e4"></div></div>
	</div>
		
		</div></div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").show();jQuery("#skyskrapa-artikel-651110-22").show();matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").hide();jQuery("#skyskrapa-artikel-651110-22").hide();matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-01-22 18:39</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.674217/popular-fotoapp-samlar-information-om-anvandarna" title="Appen Meitu har t&aring;gat upp p&aring;&nbsp;App Stores topplistor den senaste tiden, men appen skickar en hel del information till utvecklarna i Kina." class="tooltip">Populär fotoapp samlar information om användarna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-22 13:21</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.674212/forsta-testet-av-nintendo-switch--har-ar-veckans-viktigaste-nyheter" title="Det h&auml;r har h&auml;nt de senaste sju dagarna p&aring; elektronikfronten." class="tooltip">Första testet av Nintendo Switch – här är veckans viktigaste nyheter</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-01-22 13:03</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.673701/facebook-messenger-sms" title="Sluta reta dig p&aring; att Facebook vill ta &ouml;ver dina sms ocks&aring;. Funktionen &auml;r enkel att st&auml;nga av." class="tooltip">Så tar du bort störiga sms i Facebook Messenger</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-01-22 12:45</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.674211/har-ar-veckans-viktigaste-apple-nyheter-v3" title="Det h&auml;r har h&auml;nt de senaste sju dagarna i Applev&auml;rlden." class="tooltip">Här är veckans viktigaste Apple-nyheter (v.3)</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-3">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440448/license-manager-karolinska-universitetssjukhuset-till-ehalsa-och-startegisk-it/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Vi s&ouml;ker nu en medarbetare som brinner f&ouml;r att utveckla och ansvara f&ouml;r omr&aring;det Licenshantering eller Software Asset Management (SAM)" target="_blank">
<h4>License Manager Karolinska Universitetssjukhuset till eH&auml;lsa och startegisk IT</h4>
<div class="under-info">
<p class="city-company">Stockholm 
                                      | SLL</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440618/-it-utvecklare-e-arkiv/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Vi s&ouml;ker en engagerad IT-utvecklare e-arkiv som i samarbete med kommunarkivarie och systemansvariga kan skapa Sk&ouml;vde kommuns framtida e-arkiv." target="_blank">
<h4>﻿﻿IT-utvecklare e-arkiv</h4>
<div class="under-info">
<p class="city-company">Sk&ouml;vde, V&auml;stra G&ouml;taland
                                      | Sk&ouml;vde kommun</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440691/active-directory-experts/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Why should you choose Enfo? It's up to you, but if you believe in your own ability to evolve." target="_blank">
<h4>Active Directory Experts</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | ENFO</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440583/it-service-specialist-datacenter-och-network/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Vi s&ouml;ker nu en engagerad och driven IT Service Specialist Datacenter &amp; Network med inriktning mot Monitorering och Automatisering." target="_blank">
<h4>IT Service Specialist Datacenter &amp; Network</h4>
<div class="under-info">
<p class="city-company">Stockholm 
                                      | BillerudKorsn&auml;s</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="http://sok.csjobb.idg.se/jobb?ref=w-3" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target businesstech-1" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

cmsad.insert({
	campaign_name : 'businesstech',
	json_url : '/1.607215',
	target_selector: '.cms-target.businesstech-1',
	ad_teaser_count: 1,
	ad_template :
		'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
			'<%if (this.image) {%>'+
				'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>" target="_blank">'+
					'<img class="teaserImage unveil-img" data-src="<%this.image%>" src="data:image/gif;base64,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" />'+
				'</a>'+
			'<%}%>'+
			'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
			'<h3 class="normal">'+
				'<span>'+
					'<a href="<%this.link%>" target="_blank"><%this.title%></a>'+
				'</span>'+
			'</h3>'+
		'</div>'		
});

</script></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="4">
					<div class="wp-teaser" style="display:none;">
	<div class="teasers list">
		<div class="whitepaperTeaserList teaserContainer ArticleImageTopLeftWrapper">
			<!--<a class="whitepaperImageLink teaserImageWrapper" href="">
				<img src="" alt="" class="ArticleImageTopLeft teaserImage" title="">
			</a>-->
			<span class="articleAuthor">IDG Whitepapers</span>
			<h3 class="larger"><span><a class="whitepaperTitleLink" href="" target="_blank"></a></span></h3>
			<p class="articleTeaser whitepaperDescription"></p>
			<a href="" target="_blank" class="wp-sub">Läs mer <i class="fa fa-arrow-right" aria-hidden="true"></i></a>
			<i class="fa fa-file wp-icon"></i>
			<div class="cleaner"></div>
		</div>
	</div>
</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cs2'; var strArticleRCTags = 'Computer Sweden > ekonomi-bransch > cs bransch > it-konsultmäklare > keyman > ework > konsulter';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Nyttiga länkar</h6>
		<p class="articleTeaser">
		<ul>
	<li><a href="//www.idg.se/2.1085/1.628050">Redaktionen</a></li>
	<li><a href="//www.idg.se/2.1085/1.71375#cookies">S&aring; anv&auml;nder IDG cookies</a></li>
	<li><a href="http://idgsverige.se/2.38533/computer-sweden">Annonsera</a></li>
	<li><a class="prenBtn" href="//kampanj.computersweden.se/cs3man/">Prenumerera</a></li>
</ul>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Om CS</h6>
		<p class="articleTeaser">
		<div class="csInfo">Computer Sweden &auml;r Sveriges st&ouml;rsta nyhetsk&auml;lla inom it och aff&auml;rer. Vi publicerar dagligen nyheter som du kan ta del av via sajt, mobil, nyhetsbrev och event.<br />
<br />
Ansvarig utgivare: <a href="mailto:Per.Danielson@idg.se">Per Danielson</a></div>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<strong>Prenumerations&auml;renden:</strong><br />
Kundtj&auml;nst 08-799 62 35<br />
alt. <a href="mailto:cs@pressdata.se">cs@pressdata.se</a><br />
<br />
<b>Computer Sweden</b><br />
Magnus Ladul&aring;sgatan 65<br />
106 78&nbsp;Stockholm<br />
Tel. 08-453 60 00<br />
E-post: <a href="mailto:cs@idg.se">cs@idg.se</a></p>
	</div></div>
	<i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<img src="//rwa.rampanel.com/ram/RAMtriever?9054|56|b2b2016&img=1"/> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cs.publication/2.2683";var content="1.674152";var author="1.49999";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cs.publication/2.2683&amp;a=1.674152&amp;author=1.49999&amp;type=URL_REQUEST&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//computersweden.idg.se" 
			data-pagination-next-article-url="//computersweden.idg.se/2.2683/1.674104/telia-uppges-kopa-tdc"
			data-pagination-next-article-title="J&amp;auml;tteaff&amp;auml;r p&amp;aring; g&amp;aring;ng? Telia uppges vilja k&amp;ouml;pa TDC">
			<a href="//computersweden.idg.se/2.2683/1.674152/konsultmaklare-ny-mark" data-article-url="//computersweden.idg.se/1.674152?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.674152" data-article-title="Konsultm&amp;auml;klarna bryter ny mark bortom it &amp;ndash; ger sig efter teknikkonsulterna" class="scrollIndex-1">page 1</a>
					<a href="//computersweden.idg.se/2.2683/1.674014/utvecklare-cv-kvinnor" data-article-url="//computersweden.idg.se/1.674014?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.674014" data-article-title="H&amp;auml;r snabbdrillas utvecklare utan krav p&amp;aring; ett perfekt cv" class="nextItem scrollIndex-2">page 2</a>
					<a href="//computersweden.idg.se/2.2683/1.674147/evry-molnoffensiv" data-article-url="//computersweden.idg.se/1.674147?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.674147" data-article-title="De &amp;auml;r n&amp;auml;sta bricka i Evrys molnoffensiv &amp;ndash; h&amp;auml;r &amp;auml;r veckans it-aff&amp;auml;rer" class="scrollIndex-3">page 3</a>
					<a href="//computersweden.idg.se/2.2683/1.674127/veckans-chefer" data-article-url="//computersweden.idg.se/1.674127?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.674127" data-article-title="HPE byter kanalgeneral &amp;ndash; h&amp;auml;r &amp;auml;r veckans chefsbyten" class="scrollIndex-4">page 4</a>
					<a href="//computersweden.idg.se/2.2683/1.674117/google-hajpar-egna-produkter" data-article-url="//computersweden.idg.se/1.674117?m=scrollitem&amp;extraPublContents=1,2" data-article-id="1.674117" data-article-title="Unders&amp;ouml;kning: Google hajpar upp sina egna produkter vid 9 av 10 s&amp;ouml;kningar" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'cs2';</script>
<script async src="/combine/1.609419.1445944292/1.653279.1484799296/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1464094537/1.602198.1429798690/1.607853.1460447758/1.653268.1458119857/1.653269.1484799356/1.607471.1445945706/1.653340.1458138430/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1478613989/1.653252.1482329232/1.653251.1482311637/1.664503.1481624427/1.653191.1484314824/1.654911.1466508415/1.659299.1464265723/1.667472.1477465735/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/69195@TopRight?XE&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>