<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Snapchats enorma molnsatsning blir bara större – satsar nio miljarder på Amazon - Computer Sweden</title>
	<meta name="description" content="När Snapchat meddelar om mångmiljardinvesteringar i molntjänster först från Google och nu från Amazon så är det ett tecken i tiden. De  största molnleverantörerna blir allt större - och drar ifrån. " />
	<meta name="keywords" content="snapchat, molnet, google, amazon web services, infrastruktur som tjänst, CS Bransch, Ekonomi/Bransch, Computer Sweden" />
	<link rel="canonical" href="http://computersweden.idg.se/2.2683/1.675754/snapchat-amazon-molnsatsning" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://computersweden.idg.se/2.2683/1.675754/snapchat-amazon-molnsatsning" />
		<meta property="twitter:url" content="http://computersweden.idg.se/2.2683/1.675754/snapchat-amazon-molnsatsning" />
	<meta property="og:title" content="Snapchats enorma molnsatsning blir bara större – satsar nio miljarder på Amazon" />
		<meta property="twitter:title" content="Snapchats enorma molnsatsning blir bara större – satsar nio miljarder på Amazon" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="När Snapchat meddelar om mångmiljardinvesteringar i molntjänster först från Google och nu från Amazon så är det ett tecken i tiden. De  största molnleverantörerna blir allt större - och drar ifrån. " />
		<meta property="twitter:description" content="När Snapchat meddelar om mångmiljardinvesteringar i molntjänster först från Google och nu från Amazon så är det ett tecken i tiden. De  största molnleverantörerna blir allt större - och drar ifrån. " />
	<meta property="og:site_name" content="Computer Sweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="twitter:image" content="http://computersweden.idg.se/polopoly_fs/1.675754.1486735965!teaserImage/imageTypeSelector/localImage/1731345870.jpg" />
		<meta property="og:image" content="http://computersweden.idg.se/polopoly_fs/1.675754.1486735965!teaserImage/imageTypeSelector/localImage/1731345870.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Computer Sweden" />
	<link rel="icon" sizes="192x192" href="//computersweden.idg.se/polopoly_fs/2.126.1486721935!homescreenIcon/imageTypeSelector/localImage/3222116186.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//computersweden.idg.se/polopoly_fs/2.126.1486721935!homescreenIconPrecomposed/imageTypeSelector/localImage/2768159614.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//computersweden.idg.se/polopoly_fs/2.126.1486721935!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1486476811/1.584782.1456153467/1.607511.1476283014/1.607512.1485959536/1.607513.1486469802/1.607514.1445945559/1.607515.1481035505/1.607517.1480398842/1.653271.1486472603/1.653274.1464163581/1.669401.1482308405/1.664491.1481624210/1.654909.1477385621/1.607520.1486442246/1.609400.1486440963/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607534.1486472783/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/aff%C3%A4rsutveckling" type="application/rss+xml" title="Affärsutveckling" />
		<link rel="alternate" href="/rss/systemutveckling" type="application/rss+xml" title="Systemutveckling" />
		<link rel="alternate" href="/rss/haverikommissionen" type="application/rss+xml" title="Haverikommissionen" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="Lagring" />
		<link rel="alternate" href="/rss/spr%C3%A5ksamt" type="application/rss+xml" title="Språksamt" />
		<link rel="alternate" href="/rss/mobilt" type="application/rss+xml" title="Mobilt" />
		<link rel="alternate" href="/rss/forskning" type="application/rss+xml" title="Forskning" />
		<link rel="alternate" href="/rss/operativsystem" type="application/rss+xml" title="Operativsystem" />
		<link rel="alternate" href="/rss/kontorsprogram" type="application/rss+xml" title="Kontorsprogram" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="nyheter" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="Prylar" />
		<link rel="alternate" href="/rss/outsourcing" type="application/rss+xml" title="Outsourcing" />
		<link rel="alternate" href="/rss/aff%C3%A4rer+och+f%C3%B6retag" type="application/rss+xml" title="Affärer och företag" />
		<link rel="alternate" href="/rss/%C3%B6ppen+k%C3%A4llkod" type="application/rss+xml" title="Öppen källkod" />
		<link rel="alternate" href="/rss/h%C3%A5rdvara" type="application/rss+xml" title="Hårdvara" />
		<link rel="alternate" href="/rss/n%C3%A4t+och+kommunikation" type="application/rss+xml" title="Nät och kommunikation" />
		<link rel="alternate" href="/rss/+samh%C3%A4lle" type="application/rss+xml" title=" Samhälle" />
		<link rel="alternate" href="/rss/aff%C3%A4rssystem+och+beslutsst%C3%B6d" type="application/rss+xml" title="Affärssystem och beslutsstöd" />
		<link rel="alternate" href="/rss/it-s%C3%A4kerhet" type="application/rss+xml" title="It-säkerhet" />
		<script>
		var articleIdentifier = '1.675754';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1486441700/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Computersweden.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning");googletag.pubads().setTargeting("categoryIds", ["2.2683"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "snapchat,molnet,google,amazon web services,infrastruktur som tjänst,CS Bransch,cs2");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://computersweden.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.675754/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="http://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="http://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><a class="close">Stäng <i class="fa fa-times fa-fw"></i></a><script type="text/javascript">
jQuery( ".EventCounter" ).text( "8 ");
</script><script type="text/javascript">
jQuery( ".jobbCounter" ).text( "377 ");
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="large-4 columns">
			<a href="//computersweden.idg.se" class="publication-logo">Computer Sweden</a></div>
	<div class="columns large-8">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>

  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="http://csjobb.idg.se/">CSjobb</a></li>
      <li class="menu-item-bransch"><a href="//computersweden.idg.se/2.38901/bransch">Bransch</a></li>
      <li><a href="http://techevents.idg.se/?s=&categories=104&locations=0&dir-search=yes">Event</a></li>
      <li><a href="http://whitepaper.idg.se/">Whitepapers</a></li>
      <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev">Nyhetsbrev</a></li>
    </ul>
 
     <ul class="right">
      <li><a href="//kampanj.computersweden.se/cs3man/">Prenumeration</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	<div class="adContainer dfp" id="panorama-xl----980x240-588058-9Wrapper" style="display:none;"><div id="panorama-xl----980x240-588058-9" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-xl----980x240-588058-9"] == "undefined") {gptadslots["panorama-xl----980x240-588058-9"] = googletag.defineSlot(dfpUnitName,[[980,240],[728,90],[970,250],[980,120],[975,300],[975,100],[980,600]],"panorama-xl----980x240-588058-9").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-xl----980x240-588058-9"); googletag.pubads().refresh([gptadslots["panorama-xl----980x240-588058-9"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-xl----980x240-588058-9Wrapper").show();jQuery("#panorama-xl----980x240-588058-9").show();matchingslotIDs["panorama-xl----980x240-588058-9"] = true;}, unmatch : function() {jQuery("#panorama-xl----980x240-588058-9Wrapper").hide();jQuery("#panorama-xl----980x240-588058-9").hide();matchingslotIDs["panorama-xl----980x240-588058-9"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-2Wrapper" style="display:none;"><div id="lager-1---1x1-581957-2" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-2"] == "undefined") {gptadslots["lager-1---1x1-581957-2"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-2").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-2"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-2"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-2Wrapper").show();jQuery("#lager-1---1x1-581957-2").show();matchingslotIDs["lager-1---1x1-581957-2"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-2Wrapper").hide();jQuery("#lager-1---1x1-581957-2").hide();matchingslotIDs["lager-1---1x1-581957-2"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/NewsArticle">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://computersweden.idg.se/2.2683/1.675754/snapchat-amazon-molnsatsning" />
		<meta itemprop="headline" content="Snapchats enorma molnsatsning blir bara st&ouml;rre &ndash; satsar nio miljarder p&aring; Amazon" />
		<meta itemprop="datePublished" content="2017-02-10T15:11+0100" />
		<meta itemprop="dateModified" content="2017-02-10T15:12+0100" />
		<meta itemprop="description" content="N&auml;r Snapchat meddelar om m&aring;ngmiljardinvesteringar i molntj&auml;nster f&ouml;rst fr&aring;n Google och nu fr&aring;n Amazon s&aring; &auml;r det ett tecken i tiden. De  st&ouml;rsta molnleverant&ouml;rerna blir allt st&ouml;rre - och drar ifr&aring;n." />
		<meta itemprop="articleBody" content="Nu n&auml;r Snap, f&ouml;retaget bakom meddelandetj&auml;nsten Snapchat, st&aring;r inf&ouml;r en b&ouml;rsintroduktion har de f&aring;tt visa upp en del av sina kommande investeringsplaner. I dokument till den amerikanska motsvarigheten till Finansinspektionen visar det sig att f&ouml;retaget st&aring;r inf&ouml;r enorma molninvesteringar de kommande fem &aring;r.Under de n&auml;rmaste fem &aring;ren ska Snap k&ouml;pa molntj&auml;nster fr&aring;n Google f&ouml;r tv&aring; miljarder dollar, ungef&auml;r 17,8 miljarder kronor.Sj&auml;lva leverant&ouml;rsvalet &auml;r kanske ingen st&ouml;rre &ouml;verraskning, eftersom banden mellan Snap och Google finns d&auml;r sedan tidigare. Bland annat s&aring; byggdes Snapchat fr&aring;n b&ouml;rjan ovanp&aring; Googles plattform-som-tj&auml;nst AppEnginge.Bara n&aring;gon dag senare meddelade Snap att de ocks&aring; ska k&ouml;pa molntj&auml;nster fr&aring;n Amazon Web Services f&ouml;r en miljard dollar, n&auml;stan nio miljarder kronor, &ouml;ver de n&auml;rmaste fem &aring;ren.Dock ska Googles moln vara v&auml;rd f&ouml;r den st&ouml;rsta delen av Snaps servrar, lagring och n&auml;tverk, uppger f&ouml;retaget, medan avtalet med AWS tecknas f&ouml;r &quot;redundant infrastruktursupport&quot;.Att Snap med de h&auml;r j&auml;tteavtalen g&aring;r med tungviktarna i sammanhanget &auml;r hursomhelst ett tecken i tiden. N&auml;r f&ouml;retag g&ouml;r molnsatsningar &auml;r det i f&ouml;rsta hand till n&aring;gon av de fyra stora de v&auml;nder sig.
 Det visar en rapport fr&aring;n Synergy Research &ouml;ver den globala infrastrukturmarknaden.Microsoft, Google och IBM jagar ledande Amazon, och trion &ouml;kade under 2016 sina marknadsandelar med fem procentenheter j&auml;mf&ouml;rt med &aring;ret innan. Amazon beh&aring;ller sina starka 40 procent av marknaden.&ndash; Medan ett f&aring;tal molnleverant&ouml;rer v&auml;xer p&aring; ett extraordin&auml;rt s&auml;tt s&aring; forts&auml;tter AWS att imponera som marknadsledare och som inte verkar ha n&aring;gra tankar p&aring; att sl&auml;ppa ifr&aring;n sig tronen, s&auml;ger John Dinsdale, analytiker p&aring; Synergy Research Group till IDG News.&ndash;&nbsp;Att er&ouml;vra och h&aring;lla undan som marknadsledare p&aring; den h&auml;r marknaden kr&auml;ver stora hela tiden p&aring;g&aring;ende investeringar i infrastruktur, att hela tiden expandera sina molntj&auml;nster, stark trov&auml;rdighet inom den stora enterprisemarknaden, och ett helhj&auml;rtat och l&aring;ngsiktigt seniort ledarskap.L&auml;s ocks&aring;:&nbsp;&quot;Oracles skryt p&aring;minner om Orwells 1984&quot;Microsoft, Google och IBM har tillsammans 23 procent av marknaden.
 De tio leverant&ouml;rer som f&ouml;ljer efter den h&auml;r ledande kvartetten tappar som helhet, trots att de inneh&aring;ller f&ouml;retag som Alibaba och Oracle som v&auml;xer med &quot;imponerande siffror&quot;.&Auml;nnu l&auml;ngre ner i kedjan finns en l&aring;ng svans av sm&aring; till medelstora molnleveran&ouml;trer och &auml;ven de tappar sin samlade marknadsandel till bara 18 procent, vilket &auml;r en nedg&aring;ng med fyra procentenheter.S&aring; visst &auml;r det ett tecken i tiden att Snap faktiskt v&auml;ljer tv&aring; av de fyra stora n&auml;r de g&ouml;r sina molninvesteringar. Fr&aring;gan &auml;r hur det blir i framtiden. Enligt amerikanska tidningen Fortune skriver n&auml;mligen Snap i ett av de h&auml;r dokumenten till US Securities and Exchange Commission att &quot;i framtiden kan det bli s&aring; att vi investerar i att bygga v&aring;r egen infrastruktur f&ouml;r att b&auml;ttre serva v&aring;ra kunder&quot;." />
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Mattias Malmqvist" />
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://computersweden.idg.se/polopoly_fs/1.675754.1486735965!imageUploader/984777724.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="980" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="578" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://computersweden.idg.se/polopoly_fs/1.675754.1486735965!teaserImage/imageTypeSelector/localImage/1731345870.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="688" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="387" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="Computer Sweden" />
	<meta itemprop="url" content="http://computersweden.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://computersweden.idg.se/polopoly_fs/2.126.1486721935!shareImage/imageTypeSelector/localImage/3259801081.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="cs2"
	data-article-tags="snapchat, molnet, google, amazon web services, infrastruktur som tjänst"
	data-article-bluekai-id="21394"
	data-article-ga-url="/2.2683/1.675754/snapchat-amazon-molnsatsning"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://computersweden.idg.se/2.2683/1.675754/snapchat-amazon-molnsatsning";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="//www.idg.se/polopoly_fs/1.49999.1440155686!image/imageTypeSelector/localImage/346686970.jpg" alt="Mattias Malmqvist" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/mamalmqvist" target="_blank" title="@mamalmqvist" class="profileTwitter">@mamalmqvist</a>
							</span>
				<span class="profileEmail">
				<script>makeMailToWithCustomText('mattias.malmqvist', 'idg.se', 'Mattias Malmqvist');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Mattias Malmqvist</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<h1>Snapchats enorma molnsatsning blir bara större – satsar nio miljarder på Amazon</h1>
			<span class="articleDate">2017-02-10 15:11</span>
		<p class="articleTeaser">
			När Snapchat meddelar om mångmiljardinvesteringar i molntjänster först från Google och nu från Amazon så är det ett tecken i tiden. De  största molnleverantörerna blir allt större - och drar ifrån. </p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning&amp;t=Snapchats+enorma+molnsatsning+blir+bara+st%C3%B6rre+%E2%80%93+satsar+nio+miljarder+p%C3%A5+Amazon"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning&amp;text=Snapchats+enorma+molnsatsning+blir+bara+st%C3%B6rre+%E2%80%93+satsar+nio+miljarder+p%C3%A5+Amazon"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning&amp;title=Snapchats+enorma+molnsatsning+blir+bara+st%C3%B6rre+%E2%80%93+satsar+nio+miljarder+p%C3%A5+Amazon"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning&amp;title=Snapchats+enorma+molnsatsning+blir+bara+st%C3%B6rre+%E2%80%93+satsar+nio+miljarder+p%C3%A5+Amazon"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://computersweden.idg.se/2.2683/1.675754/snapchat-amazon-molnsatsning');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.50037?contentId=1.675754');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="/polopoly_fs/1.675754.1486735965!imageUploader/984777724.jpg" alt="Snapchat" height="578" width="980" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-11Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-11"] == "undefined") {gptadslots["modul-artikel---468x240-588924-11"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-11").setTargeting("pos", "atf2").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-11"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-11"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-11Wrapper").show();jQuery("#modul-artikel---468x240-588924-11").show();matchingslotIDs["modul-artikel---468x240-588924-11"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-11Wrapper").hide();jQuery("#modul-artikel---468x240-588924-11").hide();matchingslotIDs["modul-artikel---468x240-588924-11"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-16Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-16"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-16"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-16").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-16"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-16"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-16Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-16").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-16"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-16Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-16").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-16"] = false;}});</script></div>
<div class="articleBody large">
				<div class="articleBodyText">
		<p>Nu n&auml;r Snap, f&ouml;retaget bakom meddelandetj&auml;nsten Snapchat, st&aring;r inf&ouml;r en b&ouml;rsintroduktion har de f&aring;tt visa upp en del av sina kommande investeringsplaner. I dokument till den amerikanska motsvarigheten till Finansinspektionen visar det sig att f&ouml;retaget st&aring;r inf&ouml;r enorma molninvesteringar de kommande fem &aring;r.</p><p>Under de n&auml;rmaste fem &aring;ren ska Snap k&ouml;pa <strong><a href="http://computersweden.idg.se/2.2683/1.675200/google-snapchat-moln-miljarder?queryText=snapchat">molntj&auml;nster fr&aring;n Google f&ouml;r tv&aring; miljarder dollar, ungef&auml;r 17,8 miljarder kronor.</a></strong></p><p>Sj&auml;lva leverant&ouml;rsvalet &auml;r kanske ingen st&ouml;rre &ouml;verraskning, eftersom banden mellan Snap och Google finns d&auml;r sedan tidigare. Bland annat s&aring; byggdes Snapchat fr&aring;n b&ouml;rjan ovanp&aring; Googles plattform-som-tj&auml;nst AppEnginge.</p><p>Bara n&aring;gon dag senare meddelade Snap att de ocks&aring; ska k&ouml;pa molntj&auml;nster fr&aring;n Amazon Web Services f&ouml;r en miljard dollar, n&auml;stan nio miljarder kronor, &ouml;ver de n&auml;rmaste fem &aring;ren.</p><p>Dock ska Googles moln vara v&auml;rd f&ouml;r den st&ouml;rsta delen av Snaps servrar, lagring och n&auml;tverk, uppger f&ouml;retaget, medan avtalet med AWS tecknas f&ouml;r &rdquo;redundant infrastruktursupport&rdquo;.</p><p>Att Snap med de h&auml;r j&auml;tteavtalen g&aring;r med tungviktarna i sammanhanget &auml;r hursomhelst ett tecken i tiden. N&auml;r f&ouml;retag g&ouml;r molnsatsningar &auml;r det i f&ouml;rsta hand till n&aring;gon av de fyra stora de v&auml;nder sig.<br /> Det visar en rapport fr&aring;n Synergy Research &ouml;ver den globala infrastrukturmarknaden.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>Microsoft, Google och IBM jagar ledande Amazon, och trion &ouml;kade under 2016 sina marknadsandelar med fem procentenheter j&auml;mf&ouml;rt med &aring;ret innan. Amazon beh&aring;ller sina starka 40 procent av marknaden.</p><p>&ndash; Medan ett f&aring;tal molnleverant&ouml;rer v&auml;xer p&aring; ett extraordin&auml;rt s&auml;tt s&aring; forts&auml;tter AWS att imponera som marknadsledare och som inte verkar ha n&aring;gra tankar p&aring; att sl&auml;ppa ifr&aring;n sig tronen, s&auml;ger John Dinsdale, analytiker p&aring; Synergy Research Group till IDG News.</p><p>&ndash;&nbsp;Att er&ouml;vra och h&aring;lla undan som marknadsledare p&aring; den h&auml;r marknaden kr&auml;ver stora hela tiden p&aring;g&aring;ende investeringar i infrastruktur, att hela tiden expandera sina molntj&auml;nster, stark trov&auml;rdighet inom den stora enterprisemarknaden, och ett helhj&auml;rtat och l&aring;ngsiktigt seniort ledarskap.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//computersweden.idg.se/2.2683/1.675541/oracle-orwell-1984" >&rdquo;Oracles skryt p&aring;minner om Orwells 1984&rdquo;</a></p><p>Microsoft, Google och IBM har tillsammans 23 procent av marknaden.<br /> De tio leverant&ouml;rer som f&ouml;ljer efter den h&auml;r ledande kvartetten tappar som helhet, trots att de inneh&aring;ller f&ouml;retag som Alibaba och Oracle som v&auml;xer med &rdquo;imponerande siffror&rdquo;.</p><p>&Auml;nnu l&auml;ngre ner i kedjan finns en l&aring;ng svans av sm&aring; till medelstora molnleveran&ouml;trer och &auml;ven de tappar sin samlade marknadsandel till bara 18 procent, vilket &auml;r en nedg&aring;ng med fyra procentenheter.</p><p>S&aring; visst &auml;r det ett tecken i tiden att Snap faktiskt v&auml;ljer tv&aring; av de fyra stora n&auml;r de g&ouml;r sina molninvesteringar. Fr&aring;gan &auml;r hur det blir i framtiden. Enligt amerikanska tidningen Fortune skriver n&auml;mligen Snap i ett av de h&auml;r dokumenten till US Securities and Exchange Commission att &rdquo;i framtiden kan det bli s&aring; att vi investerar i att bygga v&aring;r egen infrastruktur f&ouml;r att b&auml;ttre serva v&aring;ra kunder&rdquo;.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.2683/1.183934/snapchat">Snapchat</a></span>
					<span class="tag"><a href="/2.2683/1.183934/molnet">Molnet</a></span>
					<span class="tag"><a href="/2.2683/1.183934/google">Google</a></span>
					<span class="tag"><a href="/2.2683/1.183934/amazon+web+services">Amazon Web Services</a></span>
					<span class="tag"><a href="/2.2683/1.183934/infrastruktur+som+tj%C3%A4nst">Infrastruktur Som Tjänst</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="//www.idg.se/polopoly_fs/1.49999.1440155686!image/imageTypeSelector/localImage/346686970.jpg" alt="Mattias Malmqvist" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mattias Malmqvist</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/mamalmqvist" target="_blank" title="@mamalmqvist" class="profileTwitter">@mamalmqvist</a>
							</span>
				<span class="profileEmail">
				<script>makeMailToWithCustomText('mattias.malmqvist', 'idg.se', 'Mattias Malmqvist');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning&amp;t=Snapchats+enorma+molnsatsning+blir+bara+st%C3%B6rre+%E2%80%93+satsar+nio+miljarder+p%C3%A5+Amazon"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning&amp;text=Snapchats+enorma+molnsatsning+blir+bara+st%C3%B6rre+%E2%80%93+satsar+nio+miljarder+p%C3%A5+Amazon"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning&amp;title=Snapchats+enorma+molnsatsning+blir+bara+st%C3%B6rre+%E2%80%93+satsar+nio+miljarder+p%C3%A5+Amazon"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning&amp;title=Snapchats+enorma+molnsatsning+blir+bara+st%C3%B6rre+%E2%80%93+satsar+nio+miljarder+p%C3%A5+Amazon"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://computersweden.idg.se/2.2683/1.675754/snapchat-amazon-molnsatsning');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.50037?contentId=1.675754');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning&amp;t=Snapchats+enorma+molnsatsning+blir+bara+st%C3%B6rre+%E2%80%93+satsar+nio+miljarder+p%C3%A5+Amazon"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning&amp;text=Snapchats+enorma+molnsatsning+blir+bara+st%C3%B6rre+%E2%80%93+satsar+nio+miljarder+p%C3%A5+Amazon"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning&amp;title=Snapchats+enorma+molnsatsning+blir+bara+st%C3%B6rre+%E2%80%93+satsar+nio+miljarder+p%C3%A5+Amazon"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.675754%2Fsnapchat-amazon-molnsatsning&amp;title=Snapchats+enorma+molnsatsning+blir+bara+st%C3%B6rre+%E2%80%93+satsar+nio+miljarder+p%C3%A5+Amazon"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://computersweden.idg.se/2.2683/1.675754/snapchat-amazon-molnsatsning');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.50037?contentId=1.675754');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-19Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-19"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-19"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-19").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-19"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-19Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-19").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-19"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-19Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-19").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-19"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-af businesstech-puffa" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

enquire.register("screen and (min-width: 860px)", {
		match: function() {
			cmsad.insert({
				campaign_name : 'businesstech-special',
				json_url : '/1.656023',
				target_selector: '.cms-target.businesstech-af',
				ad_teaser_count: 1,
				ad_template :
					'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
						'<%if (this.image) {%>'+
							'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img" target="_blank">'+
								'<img class="teaserImage" src="<%this.image%>">'+
							'</a>'+
						'<%}%>'+
						'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
						'<h3 class="normal">'+
							'<span>'+
								'<a href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl" target="_blank"><%this.title%></a>'+
							'</span>'+
						'</h3>'+
					'</div>'		
			});
		},
		unmatch: function() {
			 jQuery(".businesstech-af").hide();
		}
});

</script></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-af businesstech-puffa" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

enquire.register("screen and (min-width: 860px)", {
		match: function() {
			cmsad.insert({
				campaign_name : 'businesstech-special',
				json_url : '/1.656023',
				target_selector: '.cms-target.businesstech-af',
				ad_teaser_count: 1,
				ad_template :
					'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
						'<%if (this.image) {%>'+
							'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img" target="_blank">'+
								'<img class="teaserImage" src="<%this.image%>">'+
							'</a>'+
						'<%}%>'+
						'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
						'<h3 class="normal">'+
							'<span>'+
								'<a href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl" target="_blank"><%this.title%></a>'+
							'</span>'+
						'</h3>'+
					'</div>'		
			});
		},
		unmatch: function() {
			 jQuery(".businesstech-af").hide();
		}
});

</script></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468cafd68e4"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").show();jQuery("#skyskrapa-artikel-651110-22").show();matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").hide();jQuery("#skyskrapa-artikel-651110-22").hide();matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-02-10 15:32</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.657545/iphone-8" title="En ny rapport fr&aring;n Ming-chi Kuo p&aring; KGI Securities p&aring;st&aring;r att alla tre Iphone-modeller Apple v&auml;ntas sl&auml;ppa i &aring;r kommer f&aring; samma tr&aring;dl&ouml;sa laddning." class="tooltip">KGI: Alla modeller av Iphone 8 får trådlös laddning</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-10 15:27</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Mikael Markander</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.675538/beatsx-slapps-pa-fredag" title="Nu har de nya tr&aring;dl&ouml;sa h&ouml;rlurarna fr&aring;n Apples dotterbolag b&ouml;rjat s&auml;ljas." class="tooltip">Nu kan du beställa Beatsx även i Sverige</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-10 15:22</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="/2.2683/1.675755/veckans-it-affarer" title="Det har handlats bolag friskt i veckan. 3gamma har blivit finskt medan svenska bolag k&ouml;per sig utomlands." class="tooltip">Köpfest över gränserna – här är veckans it-affärer</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-10 15:11</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="/2.2683/1.675754/snapchat-amazon-molnsatsning" title="N&auml;r Snapchat meddelar om m&aring;ngmiljardinvesteringar i molntj&auml;nster f&ouml;rst fr&aring;n Google och nu fr&aring;n Amazon s&aring; &auml;r det ett tecken i tiden. De  st&ouml;rsta molnleverant&ouml;rerna blir allt st&ouml;rre - och drar ifr&aring;n." class="tooltip">Snapchats enorma molnsatsning blir bara större – satsar nio miljarder på Amazon</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-10 15:11</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.675752/android-app-koll-data-delar" title="Gratisappen Privacy assistant ger anv&auml;ndaren kontroll &ouml;ver datainsamlandet." class="tooltip">Ny Android-app håller koll på vilka data du delar med dig av</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440700/senior-it-developer-to-payment-technologies-se/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="We are looking for a Senior IT Developer with strong experience in design and deep technical knowledge." target="_blank">
<h4>Senior IT Developer to Payment Technologies SE</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Nordea Bank AB</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440812/brinner-du-for-att-utveckla-arbetssatt-och-ar-sparx-ea-kunnig-/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Vill du arbeta med de senaste tekniska innovationerna och samtidigt g&ouml;ra en insats f&ouml;r samh&auml;llet?" target="_blank">
<h4>Brinner du f&ouml;r att utveckla arbetss&auml;tt och &auml;r Sparx EA-kunnig?</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Pensionsmyndigheten</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440945/driven-och-engagerad-enhetschef-till-enheten-for-it-drift-/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Har du erfarenhet av komplexa IT-milj&ouml;er, f&ouml;r&auml;ndringsledning och av att bygga framg&aring;ngsrika team?" target="_blank">
<h4>Driven och engagerad enhetschef till enheten f&ouml;r IT-drift </h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Kungliga Biblioteket</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440967/cloud-and-microservice-developer/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="In this position you will work in a project with skilled people developing the next generation of our lock systems." target="_blank">
<h4>Cloud and Microservice Developer</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | ASSA ABLOY</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="http://sok.csjobb.idg.se/jobb?ref=w-3" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target businesstech-special" style="display:none;"><!--1.655972--></div>

<script type="text/javascript">

cmsad.insert({
	campaign_name : 'businesstech-special',
	json_url : '/1.656023',
	target_selector: '.cms-target.businesstech-special',
	ad_teaser_count: 1,
	ad_template :
		'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
			'<%if (this.image) {%>'+
				'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>" target="_blank">'+
					'<img class="teaserImage unveil-img" data-src="<%this.image%>" src="data:image/gif;base64,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" />'+
				'</a>'+
			'<%}%>'+
			'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
			'<h3 class="normal">'+
				'<span>'+
					'<a href="<%this.link%>" target="_blank"><%this.title%></a>'+
				'</span>'+
			'</h3>'+
		'</div>'		
});

</script></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			<div class="teaser teaserContainer ArticleImageTopLeftWrapper">
	<a href="http://techworld.event.idg.se/event/ngt17-stockholm/?utm_campaign=Next%20Generation%20Threats%20Stockholm%202017&amp;utm_source=idgnetwork&amp;utm_medium=tipspuff" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672449.1482245361!image/imageTypeSelector/localImage/2031798694.jpg" alt="Next Generation Threats" height="90" width="120" class="ArticleImageTopLeft teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672449.1482245361!image/imageTypeSelector/localImage/2031798694.jpg" alt="Next Generation Threats" /></noscript></figure></a><h6><a href="http://techworld.event.idg.se/event/ngt17-stockholm/?utm_campaign=Next%20Generation%20Threats%20Stockholm%202017&amp;utm_source=idgnetwork&amp;utm_medium=tipspuff">Next Generation Threats Stockholm 17 maj - Sveriges vassaste it-säkerhetsevent. Läs mer och anmäl dig</a></h6>
		</div></div>
	</div>
	</div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cs2'; var strArticleRCTags = 'Computer Sweden > ekonomi-bransch > cs bransch > snapchat > molnet > google > amazon web services > infrastruktur som tjänst';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Nyttiga länkar</h6>
		<p class="articleTeaser">
		<ul>
	<li><a href="//www.idg.se/2.1085/1.628050">Redaktionen</a></li>
	<li><a href="//www.idg.se/2.1085/1.71375#cookies">S&aring; anv&auml;nder IDG cookies</a></li>
	<li><a href="http://idgsverige.se/2.38533/computer-sweden">Annonsera</a></li>
	<li><a class="prenBtn" href="//kampanj.computersweden.se/cs3man/">Prenumerera</a></li>
</ul>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Om CS</h6>
		<p class="articleTeaser">
		<div class="csInfo">Computer Sweden &auml;r Sveriges st&ouml;rsta nyhetsk&auml;lla inom it och aff&auml;rer. Vi publicerar dagligen nyheter som du kan ta del av via sajt, mobil, nyhetsbrev och event.<br />
<br />
Ansvarig utgivare: <a href="mailto:Per.Danielson@idg.se">Per Danielson</a></div>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<strong>Prenumerations&auml;renden:</strong><br />
Kundtj&auml;nst 08-799 62 35<br />
alt. <a href="mailto:cs@pressdata.se">cs@pressdata.se</a><br />
<br />
<b>Computer Sweden</b><br />
Magnus Ladul&aring;sgatan 65<br />
106 78&nbsp;Stockholm<br />
Tel. 08-453 60 00<br />
E-post: <a href="mailto:cs@idg.se">cs@idg.se</a></p>
	</div></div>
	<i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<img src="//rwa.rampanel.com/ram/RAMtriever?9054|56|b2b2016&img=1"/> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cs.publication/2.2683";var content="1.675754";var author="1.49999";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cs.publication/2.2683&amp;a=1.675754&amp;author=1.49999&amp;type=URL_REQUEST&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//computersweden.idg.se" 
			data-pagination-next-article-url="//computersweden.idg.se/2.2683/1.675704/banker-it-investeringar"
			data-pagination-next-article-title="Bankerna &amp;auml;r draglok n&amp;auml;r it-investeringarna v&amp;auml;xer globalt">
			<a href="//computersweden.idg.se/2.2683/1.675754/snapchat-amazon-molnsatsning" data-article-url="//computersweden.idg.se/1.675754?m=scrollitem&amp;extraPublContents=1,2,3" data-article-id="1.675754" data-article-title="Snapchats enorma molnsatsning blir bara st&amp;ouml;rre &amp;ndash; satsar nio miljarder p&amp;aring; Amazon" class="scrollIndex-1">page 1</a>
					<a href="//computersweden.idg.se/2.2683/1.675710/vd-chefer-byte" data-article-url="//computersweden.idg.se/1.675710?m=scrollitem&amp;extraPublContents=4,1,2,3" data-article-id="1.675710" data-article-title="Vd-grytan kokar vidare &amp;ndash; h&amp;auml;r &amp;auml;r veckans chefsskutt" class="nextItem scrollIndex-2">page 2</a>
					<a href="//computersweden.idg.se/2.2683/1.675757/sverige-betalar-dansk-digitalisering" data-article-url="//computersweden.idg.se/1.675757?m=scrollitem&amp;extraPublContents=4,1" data-article-id="1.675757" data-article-title="Sverige f&amp;aring;r betala f&amp;ouml;r Danmarks digitalisering &amp;ndash; genom Postnord" class="scrollIndex-3">page 3</a>
					<a href="//computersweden.idg.se/2.2683/1.675657/10-heta-it-jobb" data-article-url="//computersweden.idg.se/1.675657?m=scrollitem&amp;extraPublContents=2,3,4" data-article-id="1.675657" data-article-title="10 gl&amp;ouml;dheta kompetenser inom it" class="scrollIndex-4">page 4</a>
					<a href="//computersweden.idg.se/2.2683/1.675729/windows-10-slutat-vaxa" data-article-url="//computersweden.idg.se/1.675729?m=scrollitem&amp;extraPublContents=1,2" data-article-id="1.675729" data-article-title="Windows 10 st&amp;aring;r och stampar &amp;ndash; operativsystemet har slutat v&amp;auml;xa" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'cs2';</script>
<script src="/combine/1.674345.1486469960/"></script>
<script async src="/combine/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.602198.1429798690/1.607853.1460447758/1.653268.1458119857/1.653269.1486476318/1.607471.1445945706/1.653340.1485261798/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1486441282/1.653252.1486468987/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/8300@TopRight?XE&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>