<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Telia och Telenor granskas av EU – misstänks för brott mot konkurrensregler - Computer Sweden</title>
	<meta name="description" content="Telenor Sverige och Telia är båda under granskning av EU-kommissionen. Undersökningen gäller möjligt missbruk av en dominant marknadsposition." />
	<meta name="keywords" content="telia, telenor, mobiloperatörer, juridik. eu-kommissionen, eu, CS Bransch, Ekonomi/Bransch, Computer Sweden" />
	<link rel="canonical" href="http://computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens" />
		<meta property="twitter:url" content="http://computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens" />
	<meta property="og:title" content="Telia och Telenor granskas av EU – misstänks för brott mot konkurrensregler" />
		<meta property="twitter:title" content="Telia och Telenor granskas av EU – misstänks för brott mot konkurrensregler" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Telenor Sverige och Telia är båda under granskning av EU-kommissionen. Undersökningen gäller möjligt missbruk av en dominant marknadsposition." />
		<meta property="twitter:description" content="Telenor Sverige och Telia är båda under granskning av EU-kommissionen. Undersökningen gäller möjligt missbruk av en dominant marknadsposition." />
	<meta property="og:site_name" content="Computer Sweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.681205.1493120244!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.681205.1493120244!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Computer Sweden" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.126.1491316010!homescreenIcon/imageTypeSelector/localImage/3222116186.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.126.1491316010!homescreenIconPrecomposed/imageTypeSelector/localImage/2768159614.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//computersweden.idg.se/polopoly_fs/2.126.1491316010!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1491305013/1.584782.1490626079/1.607511.1476283014/1.607512.1490686241/1.607513.1491331076/1.607514.1445945559/1.607515.1491554093/1.607517.1490602756/1.653271.1490528575/1.653274.1490595798/1.669401.1491997973/1.664491.1481624210/1.654909.1477385621/1.607520.1491229524/1.609400.1492505792/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607534.1490603354/" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/aff%C3%A4rsutveckling" type="application/rss+xml" title="Affärsutveckling" />
		<link rel="alternate" href="/rss/systemutveckling" type="application/rss+xml" title="Systemutveckling" />
		<link rel="alternate" href="/rss/haverikommissionen" type="application/rss+xml" title="Haverikommissionen" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="Lagring" />
		<link rel="alternate" href="/rss/spr%C3%A5ksamt" type="application/rss+xml" title="Språksamt" />
		<link rel="alternate" href="/rss/mobilt" type="application/rss+xml" title="Mobilt" />
		<link rel="alternate" href="/rss/forskning" type="application/rss+xml" title="Forskning" />
		<link rel="alternate" href="/rss/operativsystem" type="application/rss+xml" title="Operativsystem" />
		<link rel="alternate" href="/rss/kontorsprogram" type="application/rss+xml" title="Kontorsprogram" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="nyheter" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="Prylar" />
		<link rel="alternate" href="/rss/outsourcing" type="application/rss+xml" title="Outsourcing" />
		<link rel="alternate" href="/rss/aff%C3%A4rer+och+f%C3%B6retag" type="application/rss+xml" title="Affärer och företag" />
		<link rel="alternate" href="/rss/%C3%B6ppen+k%C3%A4llkod" type="application/rss+xml" title="Öppen källkod" />
		<link rel="alternate" href="/rss/h%C3%A5rdvara" type="application/rss+xml" title="Hårdvara" />
		<link rel="alternate" href="/rss/n%C3%A4t+och+kommunikation" type="application/rss+xml" title="Nät och kommunikation" />
		<link rel="alternate" href="/rss/+samh%C3%A4lle" type="application/rss+xml" title=" Samhälle" />
		<link rel="alternate" href="/rss/aff%C3%A4rssystem+och+beslutsst%C3%B6d" type="application/rss+xml" title="Affärssystem och beslutsstöd" />
		<link rel="alternate" href="/rss/it-s%C3%A4kerhet" type="application/rss+xml" title="It-säkerhet" />
		<script>
		var articleIdentifier = '1.681205';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Computersweden.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.2683"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "telia,telenor,mobiloperatörer,juridik. eu-kommissionen,eu,CS Bransch,cs2");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://computersweden.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.681205/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more" id="menu-button__more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices" id="menu-button__sites">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "7 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "310 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="large-4 columns">
			<a href="//computersweden.idg.se" class="publication-logo">Computer Sweden</a></div>
	<div class="columns large-8">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>

  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="http://csjobb.idg.se/">CSjobb</a></li>
      <li class="menu-item-bransch"><a href="//computersweden.idg.se/2.38901/bransch">Bransch</a></li>
      <li><a href="http://techevents.idg.se/?s=&categories=104&locations=0&dir-search=yes">Event</a></li>
      <li><a href="http://whitepaper.idg.se/">Whitepapers</a></li>
      <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev">Nyhetsbrev</a></li>
    </ul>
 
     <ul class="right">
      <li><a href="//kampanj.computersweden.se/cs3man/">Prenumeration</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	<div class="adContainer dfp" id="panorama-xl----980x240-588058-8Wrapper" style="display:none;"><div id="panorama-xl----980x240-588058-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-xl----980x240-588058-8"] == "undefined") {gptadslots["panorama-xl----980x240-588058-8"] = googletag.defineSlot(dfpUnitName,[[980,240],[728,90],[970,250],[980,120],[975,300],[975,100],[980,600]],"panorama-xl----980x240-588058-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-xl----980x240-588058-8"); googletag.pubads().refresh([gptadslots["panorama-xl----980x240-588058-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("panorama-xl----980x240-588058-8Wrapper"));show(document.getElementById("panorama-xl----980x240-588058-8"));matchingslotIDs["panorama-xl----980x240-588058-8"] = true;}, unmatch : function() {hide(document.getElementById("panorama-xl----980x240-588058-8Wrapper"));hide(document.getElementById("panorama-xl----980x240-588058-8"));matchingslotIDs["panorama-xl----980x240-588058-8"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-2Wrapper" style="display:none;"><div id="lager-1---1x1-581957-2" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-2"] == "undefined") {gptadslots["lager-1---1x1-581957-2"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-2").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-2"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-2"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-2Wrapper"));show(document.getElementById("lager-1---1x1-581957-2"));matchingslotIDs["lager-1---1x1-581957-2"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-2Wrapper"));hide(document.getElementById("lager-1---1x1-581957-2"));matchingslotIDs["lager-1---1x1-581957-2"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="cs2"
	data-article-tags="telia, telenor, mobiloperatörer, juridik. eu-kommissionen, eu"
	data-article-main-tag="telia"
	data-article-bluekai-id="21394"
	data-article-ga-url="/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens";</script>
	<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.2967.1458313135!image/imageTypeSelector/localImage/1770504301.png" alt="placeholder" height="160" width="160" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail completeProfileEmail" data-author-name="Computer Sweden" data-identifier="cs" data-destination="idg.se">
</span></div>
		</div>

		<div class="authorBio">
			<h6>Computer Sweden</h6>
			</div>
	</div>
<div itemprop="article" itemscope itemtype="http://schema.org/NewsArticle" class="schemaOrgTop">
		<meta itemprop="mainEntityOfPage" content="http://computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens" />
		<meta itemprop="headline" content="Telia och Telenor granskas av EU &ndash; misst&auml;nks f&ouml;r brott mot konkurrensregler" />
		<meta itemprop="datePublished" content="2017-04-25T13:21+0200" />
		<meta itemprop="dateModified" content="2017-04-25T13:38+0200" />
		<meta itemprop="description" content="Telenor Sverige och Telia &auml;r b&aring;da under granskning av EU-kommissionen. Unders&ouml;kningen g&auml;ller m&ouml;jligt missbruk av en dominant marknadsposition." />
		<meta itemprop="articleBody" content="Telenor Sverige i Stockholm &auml;r f&ouml;rem&aring;l f&ouml;r en unders&ouml;kning av EU-kommissionen. Det uppger norska Telenor i ett pressmeddelande.Granskningen, som inleddes den 25 april, avser ett m&ouml;jligt missbruk av en dominant marknadsposition och/eller m&ouml;jliga handlingar mellan mobiloperat&ouml;rer i Sverige som strider mot konkurrensreglerna.L&auml;s ocks&aring;:&nbsp;H&auml;r s&auml;tter Telia nytt hastighetsrekord i mobiln&auml;tetTelenor har strikta interna regler vad g&auml;ller att f&ouml;lja lagar och regler, uppger bolaget som ocks&aring; avser samarbeta med myndigheterna kring granskningen s&aring; att den kan bedrivas p&aring; ett effektivt s&auml;tt. Ut&ouml;ver det l&auml;mnar Telenor inga ytterligare kommentarer i &auml;rendet, heter det i pressmeddelandet.Liksom Telenor Sverige har Telia under tisdagsf&ouml;rmiddagen i Sverige haft bes&ouml;k fr&aring;n EU-kommissionen betr&auml;ffande konkurrenssituationen p&aring; telekommarknaden. Det bekr&auml;ftas Telias talesperson Johanna Hansson f&ouml;r Nyhetsbyr&aring;n Direkt.&ndash; Det st&auml;mmer att &auml;ven vi haft bes&ouml;k av EU-kommissionen. Det g&auml;ller hur konkurrensen fungerar. Just nu &auml;r det all information jag har. Vi g&aring;r ut med ett pressmeddelande inom kort. Det skedde h&auml;r under morgonen, s&auml;ger Johanna Hansson.L&auml;s ocks&aring;:&nbsp;Stor konflikt i EU om licenser f&ouml;r 5g-utbyggnadVilka andra f&ouml;retag som ber&ouml;rs, om det finns n&aring;got f&ouml;rel&auml;ggande, vad Telia k&auml;nt till sedan tidigare och huruvida det &auml;r konkurrenskommission&auml;r Margrethe Vestager som nu agerar kunde hon inte bekr&auml;fta.EU-kommissionen har noterat medieuppgifter om bes&ouml;ken men kunde inte genast kommentera, uppger Therese Domisch, pressekreterare i Sverige, f&ouml;r Nyhetsbyr&aring;n Direkt.Nyhetsbyr&aring;n Direkt" />
			<div class="articleAuthor">
		<p itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="mailto:cs@idg.se">
							<span itemprop="name">Computer Sweden</span>
						</a>
					</p>
		</div>
	<span class="articleDate">2017-04-25 13:21</span>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.681205.1493120244!imageUploader/3272512706.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="980" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="545" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.681205.1493120244!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="688" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="387" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="Computer Sweden" />
	<meta itemprop="url" content="http://computersweden.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.126.1491316010!shareImage/imageTypeSelector/localImage/3259801081.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
	</div>
</div></div><h1>Telia, Telenor och Tele2 granskas av EU – misstänks för brott mot konkurrensregler</h1>
			<p class="articleTeaser">
			Telia, Telenor och Tele2 är alla under granskning av EU-kommissionen. Undersökningen gäller möjligt missbruk av en dominant marknadsposition.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens&amp;t=Telia+och+Telenor+granskas+av+EU+%E2%80%93+misst%C3%A4nks+f%C3%B6r+brott+mot+konkurrensregler"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens&amp;text=Telia+och+Telenor+granskas+av+EU+%E2%80%93+misst%C3%A4nks+f%C3%B6r+brott+mot+konkurrensregler"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens&amp;title=Telia+och+Telenor+granskas+av+EU+%E2%80%93+misst%C3%A4nks+f%C3%B6r+brott+mot+konkurrensregler"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens&amp;title=Telia+och+Telenor+granskas+av+EU+%E2%80%93+misst%C3%A4nks+f%C3%B6r+brott+mot+konkurrensregler"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//computersweden.idg.se/1.50037?contentId=1.681205" data-tip-article="/1.50037?contentId=1.681205" rel="nofollow" data-tip-article="/1.50037?contentId=1.681205">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.681205.1493120244!imageUploader/3272512706.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.681205.1493120244!imageUploader/3272512706.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681205.1493120244!imageUploader/3272512706.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.681205.1493120244!imageUploader/3272512706.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.681205.1493120244!imageUploader/3272512706.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.681205.1493120244!imageUploader/3272512706.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.681205.1493120244!imageUploader/3272512706.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.681205.1493120244!imageUploader/3272512706.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="eu mobiloperatörer" height="545" width="980" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-10Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-10" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-10"] == "undefined") {gptadslots["modul-artikel---468x240-588924-10"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-10").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-10"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-10"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-10Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-10"));matchingslotIDs["modul-artikel---468x240-588924-10"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-10Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-10"));matchingslotIDs["modul-artikel---468x240-588924-10"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-14Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-14"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = false;}});</script></div>
<div class="articleBody large">
				<div class="articleBodyText">
		<p>Telenor Sverige i Stockholm &auml;r f&ouml;rem&aring;l f&ouml;r en unders&ouml;kning av EU-kommissionen. Det uppger norska Telenor i ett pressmeddelande.</p><p>Granskningen, som inleddes den 25 april, avser ett m&ouml;jligt missbruk av en dominant marknadsposition och/eller m&ouml;jliga handlingar mellan mobiloperat&ouml;rer i Sverige som strider mot konkurrensreglerna.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//techworld.idg.se/2.2524/1.679733/telia-hastighetsrekord-mobilnat" >H&auml;r s&auml;tter Telia nytt hastighetsrekord i mobiln&auml;tet</a></p><p>Telenor har strikta interna regler vad g&auml;ller att f&ouml;lja lagar och regler, uppger bolaget som ocks&aring; avser samarbeta med myndigheterna kring granskningen s&aring; att den kan bedrivas p&aring; ett effektivt s&auml;tt. Ut&ouml;ver det l&auml;mnar Telenor inga ytterligare kommentarer i &auml;rendet, heter det i pressmeddelandet.</p><p>Liksom Telenor Sverige har Telia under tisdagsf&ouml;rmiddagen i Sverige haft bes&ouml;k fr&aring;n EU-kommissionen betr&auml;ffande konkurrenssituationen p&aring; telekommarknaden. Det bekr&auml;ftas Telias talesperson Johanna Hansson f&ouml;r Nyhetsbyr&aring;n Direkt.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-18"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-18"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-16"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-16"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-16").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-16"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-16"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>&ndash; Det st&auml;mmer att &auml;ven vi haft bes&ouml;k av EU-kommissionen. Det g&auml;ller hur konkurrensen fungerar. Just nu &auml;r det all information jag har. Vi g&aring;r ut med ett pressmeddelande inom kort. Det skedde h&auml;r under morgonen, s&auml;ger Johanna Hansson.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//computersweden.idg.se/2.2683/1.681183/eu-5g-utbyggnad" >Stor konflikt i EU om licenser f&ouml;r 5g-utbyggnad</a></p><p>Vilka andra f&ouml;retag som ber&ouml;rs, om det finns n&aring;got f&ouml;rel&auml;ggande, vad Telia k&auml;nt till sedan tidigare och huruvida det &auml;r konkurrenskommission&auml;r Margrethe Vestager som nu agerar kunde hon inte bekr&auml;fta.</p><p>EU-kommissionen har noterat medieuppgifter om bes&ouml;ken men kunde inte genast kommentera, uppger Therese Domisch, pressekreterare i Sverige, f&ouml;r Nyhetsbyr&aring;n Direkt.</p><p><strong>Nyhetsbyr&aring;n Direkt</strong></p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.2683/1.183934/telia">Telia</a></span>
				<span class="tag"><a href="/2.2683/1.183934/telenor">Telenor</a></span>
				<span class="tag"><a href="/2.2683/1.183934/mobiloperat%C3%B6rer">Mobiloperatörer</a></span>
				<span class="tag"><a href="/2.2683/1.183934/juridik.+eu-kommissionen">Juridik. Eu-kommissionen</a></span>
				<span class="tag"><a href="/2.2683/1.183934/eu">Eu</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.2967.1458313135!image/imageTypeSelector/localImage/1770504301.png" alt="placeholder" height="160" width="160" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Computer Sweden</h6>
			<div class="profileLinks">
				<span class="profileEmail completeProfileEmail" data-author-name="Computer Sweden" data-identifier="cs" data-destination="idg.se">
</span></div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens&amp;t=Telia+och+Telenor+granskas+av+EU+%E2%80%93+misst%C3%A4nks+f%C3%B6r+brott+mot+konkurrensregler"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens&amp;text=Telia+och+Telenor+granskas+av+EU+%E2%80%93+misst%C3%A4nks+f%C3%B6r+brott+mot+konkurrensregler"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens&amp;title=Telia+och+Telenor+granskas+av+EU+%E2%80%93+misst%C3%A4nks+f%C3%B6r+brott+mot+konkurrensregler"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens&amp;title=Telia+och+Telenor+granskas+av+EU+%E2%80%93+misst%C3%A4nks+f%C3%B6r+brott+mot+konkurrensregler"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//computersweden.idg.se/1.50037?contentId=1.681205" data-tip-article="/1.50037?contentId=1.681205" rel="nofollow" data-tip-article="/1.50037?contentId=1.681205">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens&amp;t=Telia+och+Telenor+granskas+av+EU+%E2%80%93+misst%C3%A4nks+f%C3%B6r+brott+mot+konkurrensregler"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens&amp;text=Telia+och+Telenor+granskas+av+EU+%E2%80%93+misst%C3%A4nks+f%C3%B6r+brott+mot+konkurrensregler"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens&amp;title=Telia+och+Telenor+granskas+av+EU+%E2%80%93+misst%C3%A4nks+f%C3%B6r+brott+mot+konkurrensregler"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.681205%2Ftelia-telenor-granskas-eu-konkurrens&amp;title=Telia+och+Telenor+granskas+av+EU+%E2%80%93+misst%C3%A4nks+f%C3%B6r+brott+mot+konkurrensregler"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//computersweden.idg.se/1.50037?contentId=1.681205" data-tip-article="/1.50037?contentId=1.681205" rel="nofollow" data-tip-article="/1.50037?contentId=1.681205">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-17Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-17").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-17"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468cafd68e4"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-20Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-20" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-20"] == "undefined") {gptadslots["skyskrapa-artikel-651110-20"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-20").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-20"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-20Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-20"));matchingslotIDs["skyskrapa-artikel-651110-20"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-20Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-20"));matchingslotIDs["skyskrapa-artikel-651110-20"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 13:21</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Computer Sweden</span>
					<span class="link"><a href="/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens" title="Telenor Sverige och Telia &auml;r b&aring;da under granskning av EU-kommissionen. Unders&ouml;kningen g&auml;ller m&ouml;jligt missbruk av en dominant marknadsposition." class="tooltip">Telia och Telenor granskas av EU – misstänks för brott mot konkurrensregler</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 12:33</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.681191/hipchat-losenord-anvandardata" title="Inte f&ouml;rsta g&aring;ngen Atlassians chattj&auml;nst drabbas." class="tooltip">Samarbetsverktyget Hipchat nollställer lösenord – användardata på vift</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 10:41</span>
			<span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Danielsson</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.681185/arm-chipp-superkameror-bilar" title="H&ouml;g kapacitet f&ouml;r bildhantering kopplad till l&aring;g str&ouml;mf&ouml;rbrukning, samt avancerad felhantering. Det ska g&ouml;ra Arms chipp Mali-C71 till ett l&auml;mpligt val i bilar." class="tooltip">Nytt Arm-chipp ger superkameror i bilar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 10:29</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Sophia Nilsson</span>
					<span class="link"><a href="/2.2683/1.681183/eu-5g-utbyggnad" title="15 l&auml;nder g&aring;r emot EU-kommissionen och kr&auml;ver att f&ouml;rslaget om 25-&aring;riga licenser f&ouml;r spektrumavtal dras tillbaka. D&auml;rmed s&auml;tter de k&auml;ppar i hjulen f&ouml;r industrins f&ouml;rhoppningar om enad marknad." class="tooltip">Stor konflikt i EU om licenser för 5g-utbyggnad</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 10:26</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="/2.2683/1.681182/datainspektionen-gavle-journaluppgifter" title="Datainspektionen riktar skarp kritik mot hur Region G&auml;vleborg hanterar personuppgifter i v&aring;rden. I praktiken finns inga beh&ouml;righetssp&auml;rrar i systemet vilket inneb&auml;r att all personal kommer &aring;t alla uppgifter. Nu f&aring;r v&aring;rden i G&auml;vle upph&ouml;ra med sammanh&aring;llen journalf&ouml;ring tills problemet &auml;r l&ouml;st." class="tooltip">Datainspektionen slår ner på vården i Gävle – får inte längre utbyta journaluppgifter</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441663/tva-systemansvariga-som-vill-leda-it-forvaltning/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="I ansvarsomr&aring;det ing&aring;r koordinering och ledning av IT-f&ouml;rvaltning och drift f&ouml;r system med extern utveckling och intern drift." target="_blank">
<h4>Tv&aring; Systemansvariga som vill leda IT-f&ouml;rvaltning</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Svenska kraftn&auml;t</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441644/solution-architect-to-public-healthcare-and-welfare/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="We are the leading Nordic provider within Healthcare, Welfare and Education." target="_blank">
<h4>Solution Architect to Public, Healthcare and Welfare</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Tieto</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441643/it-sakerhetsspecialister-/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Vi s&ouml;ker experter och specialister f&ouml;r att skydda v&aring;r IT-milj&ouml; till teknikenheten med placering i Stockholm" target="_blank">
<h4>IT-s&auml;kerhetsspecialister </h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | S&auml;kerhetspolisen</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441659/infrastrukturarkitekt-till-it-avdelningen/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Polismyndigheten s&ouml;ker Infrastrukturarkitekt till IT-Avdelningen p&aring; Kungsholmen i Stockholm." target="_blank">
<h4>Infrastrukturarkitekt till IT-Avdelningen</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Polismyndigheten</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-2" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target businesstech-1" style="display:none;"
	data-cms-ad="1.607239"
	data-campaign-name="businesstech"
	data-json-url="/1.607215"
	data-target-selector=".cms-target.businesstech-1"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank'><%this.title%></a></span></h3></div>"></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			<div class="teaser teaserContainer ArticleImageTopLeftWrapper">
	<a href="http://techworld.event.idg.se/event/ngt17-stockholm/?utm_campaign=Next%20Generation%20Threats%20Stockholm%202017&amp;utm_source=idgnetwork&amp;utm_medium=tipspuff" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.672449.1482245361!image/imageTypeSelector/localImage/2031798694.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.672449.1482245361!image/imageTypeSelector/localImage/2031798694.jpg" data-sizes="auto" data-optimumx="1.5" alt="Next Generation Threats" height="90" width="120" class="ArticleImageTopLeft teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.672449.1482245361!image/imageTypeSelector/localImage/2031798694.jpg" alt="Next Generation Threats" /></noscript></figure></a><h6><a href="http://techworld.event.idg.se/event/ngt17-stockholm/?utm_campaign=Next%20Generation%20Threats%20Stockholm%202017&amp;utm_source=idgnetwork&amp;utm_medium=tipspuff">Next Generation Threats Stockholm 17 maj - Sveriges vassaste it-säkerhetsevent. Läs mer och anmäl dig</a></h6>
		</div></div>
	</div>
	</div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cs2'; var strArticleRCTags = 'Computer Sweden > ekonomi-bransch > cs bransch > telia > telenor > mobiloperatörer > juridik. eu-kommissionen > eu';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Nyttiga länkar</h6>
		<p class="articleTeaser">
		<ul>
	<li><a href="//www.idg.se/2.1085/1.628050">Redaktionen</a></li>
	<li><a href="//www.idg.se/2.1085/1.71375#cookies">S&aring; anv&auml;nder IDG cookies</a></li>
	<li><a href="http://idgsverige.se/2.38533/computer-sweden">Annonsera</a></li>
	<li><a class="prenBtn" href="//kampanj.computersweden.se/cs3man/">Prenumerera</a></li>
</ul>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Om CS</h6>
		<p class="articleTeaser">
		<div class="csInfo">Computer Sweden &auml;r Sveriges st&ouml;rsta nyhetsk&auml;lla inom it och aff&auml;rer. Vi publicerar dagligen nyheter som du kan ta del av via sajt, mobil, nyhetsbrev och event.<br />
<br />
Ansvarig utgivare: <a href="mailto:Per.Danielson@idg.se">Per Danielson</a></div>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<strong>Prenumerations&auml;renden:</strong><br />
Kundtj&auml;nst 08-799 62 35<br />
alt. <a href="mailto:cs@pressdata.se">cs@pressdata.se</a><br />
<br />
<b>Computer Sweden</b><br />
Magnus Ladul&aring;sgatan 65<br />
106 78&nbsp;Stockholm<br />
Tel. 08-453 60 00<br />
E-post: <a href="mailto:cs@idg.se">cs@idg.se</a></p>
	</div></div>
	<i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cs.publication/2.2683";var content="1.681205";var author="1.2967";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cs.publication/2.2683&amp;a=1.681205&amp;author=1.2967&amp;type=URL_REQUEST&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//computersweden.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//computersweden.idg.se/2.2683/1.681167/microsoft-linkedin-vapen-crm"
			data-pagination-next-article-title="Nu avsl&amp;ouml;jar Microsoft varf&amp;ouml;r man k&amp;ouml;pte Linkedin &amp;ndash; ska ge Salesforce en match"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681167.1493106036!teaserImage/imageTypeSelector/localImage/2212977918.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681167.1493106036!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681167.1493106036!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens" data-article-url="&amp;extraPublContents=1,2,3" 
							data-article-id="1.681205" 
							data-article-title="Telia, Telenor och Tele2 granskas av EU &amp;ndash; misst&amp;auml;nks f&amp;ouml;r brott mot konkurrensregler" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681205.1493120244!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681205.1493120244!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681205.1493120244!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//computersweden.idg.se/2.2683/1.681183/eu-5g-utbyggnad" data-article-url="//computersweden.idg.se/1.681183?m=scrollitem&amp;extraPublContents=1,2" 
							data-article-id="1.681183" 
							data-article-title="Stor konflikt i EU om licenser f&amp;ouml;r 5g-utbyggnad" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681183.1493108948!teaserImage/imageTypeSelector/localImage/458273024.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681183.1493108948!teaserImage/imageTypeSelector/localImage/458273024.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681183.1493108948!teaserImage/imageTypeSelector/localImage/458273024.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//computersweden.idg.se/2.2683/1.681182/datainspektionen-gavle-journaluppgifter" data-article-url="//computersweden.idg.se/1.681182?m=scrollitem&amp;extraPublContents=3,1,2" 
							data-article-id="1.681182" 
							data-article-title="Datainspektionen sl&amp;aring;r ner p&amp;aring; v&amp;aring;rden i G&amp;auml;vle &amp;ndash;&amp;nbsp;f&amp;aring;r inte l&amp;auml;ngre utbyta journaluppgifter" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681182.1493108740!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681182.1493108740!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681182.1493108740!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//computersweden.idg.se/2.2683/1.681180/tungt-ericsson-molnaffar" data-article-url="//computersweden.idg.se/1.681180?m=scrollitem&amp;extraPublContents=3,1,2" 
							data-article-id="1.681180" 
							data-article-title="Fortsatt tungt f&amp;ouml;r Ericssons molnaff&amp;auml;r &amp;ndash; &amp;quot;inte acceptabelt&amp;quot;" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681180.1493107209!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681180.1493107209!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681180.1493107209!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//computersweden.idg.se/2.2683/1.681170/abb-ibm-samarbete-ai" data-article-url="//computersweden.idg.se/1.681170?m=scrollitem&amp;extraPublContents=3,1" 
							data-article-id="1.681170" 
							data-article-title="ABB och IBM samarbetar f&amp;ouml;r att f&amp;aring; ut AI i fabriken" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681170.1493106769!teaserImage/imageTypeSelector/localImage/3736615512.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681170.1493106769!teaserImage/imageTypeSelector/localImage/3736615512.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681170.1493106769!teaserImage/imageTypeSelector/localImage/3736615512.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'cs2';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.504144.1445944367/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.532935.1445945049/1.678959.1490707643/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.607853.1460447758/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1492612753/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Computer Sweden, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/42967@TopRight?XE&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>