<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Anticimex digitaliserar – och råttorna märker det först - Computer Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="27 000 digitala råttfällor har Anticimex placerat ut. Nu arbetar företaget med att utnyttja den data som genereras och att kunna presentera den för kunderna. " />
	<meta name="keywords" content="digitalisering, internet of things, iot, microsoft, ifs, anticimex, digitala affärer, skadedjur, djur, big data, Ekonomi/Bransch, Computer Sweden" />
	<link rel="canonical" href="http://computersweden.idg.se/2.2683/1.683794/anticimex-digitaliserar" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://computersweden.idg.se/2.2683/1.683794/anticimex-digitaliserar" />
		<meta property="twitter:url" content="http://computersweden.idg.se/2.2683/1.683794/anticimex-digitaliserar" />
	<meta property="og:title" content="Anticimex digitaliserar – och råttorna märker det först" />
		<meta property="twitter:title" content="Anticimex digitaliserar – och råttorna märker det först" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="27 000 digitala råttfällor har Anticimex placerat ut. Nu arbetar företaget med att utnyttja den data som genereras och att kunna presentera den för kunderna. " />
		<meta property="twitter:description" content="27 000 digitala råttfällor har Anticimex placerat ut. Nu arbetar företaget med att utnyttja den data som genereras och att kunna presentera den för kunderna. " />
	<meta property="og:site_name" content="Computer Sweden" />
	<meta property="twitter:site" content="@ComputerSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/computersweden.se/" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.683794.1496664118!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.683794.1496664118!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Computer Sweden" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.126.1495019041!homescreenIcon/imageTypeSelector/localImage/3222116186.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.126.1495019041!homescreenIconPrecomposed/imageTypeSelector/localImage/2768159614.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//computersweden.idg.se/polopoly_fs/2.126.1495019041!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<style>@media(max-width:719px){.page-version-1 .idg-global-header,.page-version-3 .idg-global-header,.page-version-5 .idg-global-header,.page-version-7 .idg-global-header,.page-version-9 .idg-global-header,.page-version-b .idg-global-header,.page-version-d .idg-global-header,.page-version-f .idg-global-header{position:absolute}.page-version-1 .idg-global-header-bottom .idg-logo,.page-version-3 .idg-global-header-bottom .idg-logo,.page-version-5 .idg-global-header-bottom .idg-logo,.page-version-7 .idg-global-header-bottom .idg-logo,.page-version-9 .idg-global-header-bottom .idg-logo,.page-version-b .idg-global-header-bottom .idg-logo,.page-version-d .idg-global-header-bottom .idg-logo,.page-version-f .idg-global-header-bottom .idg-logo{top:4px}.page-version-1 .idg-global-header .icon-bar,.page-version-3 .idg-global-header .icon-bar,.page-version-5 .idg-global-header .icon-bar,.page-version-7 .idg-global-header .icon-bar,.page-version-9 .idg-global-header .icon-bar,.page-version-b .idg-global-header .icon-bar,.page-version-d .idg-global-header .icon-bar,.page-version-f .idg-global-header .icon-bar{background-color:transparent}.page-version-1 .idg-global-header-bottom,.page-version-3 .idg-global-header-bottom,.page-version-5 .idg-global-header-bottom,.page-version-7 .idg-global-header-bottom,.page-version-9 .idg-global-header-bottom,.page-version-b .idg-global-header-bottom,.page-version-d .idg-global-header-bottom,.page-version-f .idg-global-header-bottom{border:0;height:52px}.page-version-1 .idg-global-header .icon-bar .item,.page-version-3 .idg-global-header .icon-bar .item,.page-version-5 .idg-global-header .icon-bar .item,.page-version-7 .idg-global-header .icon-bar .item,.page-version-9 .idg-global-header .icon-bar .item,.page-version-b .idg-global-header .icon-bar .item,.page-version-d .idg-global-header .icon-bar .item,.page-version-f .idg-global-header .icon-bar .item{border-color:rgba(255,255,255,.44);height:52px}.page-version-1 #divNavigationContainerFlyOut,.page-version-3 #divNavigationContainerFlyOut,.page-version-5 #divNavigationContainerFlyOut,.page-version-7 #divNavigationContainerFlyOut,.page-version-9 #divNavigationContainerFlyOut,.page-version-b #divNavigationContainerFlyOut,.page-version-d #divNavigationContainerFlyOut,.page-version-f #divNavigationContainerFlyOut{top:52px}}</style>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1495446731/1.584782.1490626079/1.607511.1476283014/1.607512.1493280907/1.607513.1496138368/1.607514.1445945559/1.607515.1491554093/1.607517.1490602756/1.681242.1493896278/1.653271.1496217741/1.653274.1493882850/1.669401.1493974925/1.664491.1481624210/1.654909.1477385621/1.607520.1491229524/1.609400.1492505792/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607534.1490603354/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/aff%C3%A4rsutveckling" type="application/rss+xml" title="Affärsutveckling" />
		<link rel="alternate" href="/rss/systemutveckling" type="application/rss+xml" title="Systemutveckling" />
		<link rel="alternate" href="/rss/haverikommissionen" type="application/rss+xml" title="Haverikommissionen" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="Lagring" />
		<link rel="alternate" href="/rss/spr%C3%A5ksamt" type="application/rss+xml" title="Språksamt" />
		<link rel="alternate" href="/rss/mobilt" type="application/rss+xml" title="Mobilt" />
		<link rel="alternate" href="/rss/forskning" type="application/rss+xml" title="Forskning" />
		<link rel="alternate" href="/rss/operativsystem" type="application/rss+xml" title="Operativsystem" />
		<link rel="alternate" href="/rss/kontorsprogram" type="application/rss+xml" title="Kontorsprogram" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="nyheter" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="Prylar" />
		<link rel="alternate" href="/rss/outsourcing" type="application/rss+xml" title="Outsourcing" />
		<link rel="alternate" href="/rss/aff%C3%A4rer+och+f%C3%B6retag" type="application/rss+xml" title="Affärer och företag" />
		<link rel="alternate" href="/rss/%C3%B6ppen+k%C3%A4llkod" type="application/rss+xml" title="Öppen källkod" />
		<link rel="alternate" href="/rss/h%C3%A5rdvara" type="application/rss+xml" title="Hårdvara" />
		<link rel="alternate" href="/rss/n%C3%A4t+och+kommunikation" type="application/rss+xml" title="Nät och kommunikation" />
		<link rel="alternate" href="/rss/+samh%C3%A4lle" type="application/rss+xml" title=" Samhälle" />
		<link rel="alternate" href="/rss/aff%C3%A4rssystem+och+beslutsst%C3%B6d" type="application/rss+xml" title="Affärssystem och beslutsstöd" />
		<link rel="alternate" href="/rss/it-s%C3%A4kerhet" type="application/rss+xml" title="It-säkerhet" />
		<script>
		var articleIdentifier = '1.683794';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Computersweden.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof getCookieValue !== "undefined") {targetingValue = getCookieValue('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.2683"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "digitalisering,internet of things,iot,microsoft,ifs,anticimex,digitala affärer,skadedjur,djur,big data,cs2");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://computersweden.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=cs2&page=standardarticle&type=nyhet';curPage += (curPage.split('?')[1] ? '&' : '?') + 'protocol=' + location.protocol.replace(':', '');var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('send', 'pageview', curPage);</script>
	</head>
<body>
<img src="//ai.idg.se/st01/1.683794/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39560/allt-om-gdpr" title="Allt om GDPR på IDG.se" class="menu-item-a">GDPR</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a">Analytics</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a">IOT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-7">
	<a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a">AI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-12">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39560/allt-om-gdpr" title="Allt om GDPR på IDG.se" class="menu-item-a">GDPR</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a">Analytics</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a">IOT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-7">
	<a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a">AI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-12">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more" id="menu-button__more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices" id="menu-button__sites">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "4 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "358 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="large-4 columns">
			<a href="//computersweden.idg.se" class="publication-logo">Computer Sweden</a></div>
	<div class="columns large-8">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>

  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="http://csjobb.idg.se/">CSjobb</a></li>
      <li class="menu-item-bransch"><a href="//computersweden.idg.se/2.38901/bransch">Bransch</a></li>
      <li><a href="http://techevents.idg.se/?s=&categories=104&locations=0&dir-search=yes">Event</a></li>
      <li><a href="http://whitepaper.idg.se/">Whitepapers</a></li>
      <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev">Nyhetsbrev</a></li>
    </ul>
</section>
</nav></div>
	</div>
	<div class="adContainer dfp" id="panorama-xl----980x240-588058-8Wrapper" style="display:none;"><div id="panorama-xl----980x240-588058-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-xl----980x240-588058-8"] == "undefined") {gptadslots["panorama-xl----980x240-588058-8"] = googletag.defineSlot(dfpUnitName,[[980,240],[728,90],[970,250],[980,120],[975,300],[975,100],[980,600]],"panorama-xl----980x240-588058-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-xl----980x240-588058-8"); googletag.pubads().refresh([gptadslots["panorama-xl----980x240-588058-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("panorama-xl----980x240-588058-8Wrapper"));show(document.getElementById("panorama-xl----980x240-588058-8"));matchingslotIDs["panorama-xl----980x240-588058-8"] = true;}, unmatch : function() {hide(document.getElementById("panorama-xl----980x240-588058-8Wrapper"));hide(document.getElementById("panorama-xl----980x240-588058-8"));matchingslotIDs["panorama-xl----980x240-588058-8"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-2Wrapper" style="display:none;"><div id="lager-1---1x1-581957-2" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-2"] == "undefined") {gptadslots["lager-1---1x1-581957-2"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-2").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-2"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-2"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-2Wrapper"));show(document.getElementById("lager-1---1x1-581957-2"));matchingslotIDs["lager-1---1x1-581957-2"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-2Wrapper"));hide(document.getElementById("lager-1---1x1-581957-2"));matchingslotIDs["lager-1---1x1-581957-2"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cs2"
	data-article-tags="digitalisering, internet of things, iot, microsoft, ifs, anticimex, digitala affärer, skadedjur, djur, big data"
	data-article-main-tag="digitalisering"
	data-article-bluekai-id="21394"
	data-article-ga-url="/2.2683/1.683794/anticimex-digitaliserar"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://computersweden.idg.se/2.2683/1.683794/anticimex-digitaliserar";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.449.1427364386!image/imageTypeSelector/localImage/3838739183.jpg" alt="Karin Lindström" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/karinjlindstrom" target="_blank" title="@KarinJLindstrom" class="profileTwitter">@KarinJLindstrom</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:karin.lindstrom@idg.se">
						Karin Lindström</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Karin Lindström</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
<p>
	<a href="mailto:karin.lindstrom@idg.se">
				<span>Karin Lindström</span>
			</a>
		</p>
</div>
<span class="articleDate">2017-06-07 06:02</span>
</div><h1>Anticimex digitaliserar – och råttorna märker det först
</h1>
			<p class="articleTeaser">
			27 000 digitala råttfällor har Anticimex placerat ut. Nu arbetar företaget med att utnyttja den data som genereras och att kunna presentera den för kunderna. </p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar&amp;t=Anticimex+digitaliserar+%E2%80%93+och+r%C3%A5ttorna+m%C3%A4rker+det+f%C3%B6rst"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar&amp;text=Anticimex+digitaliserar+%E2%80%93+och+r%C3%A5ttorna+m%C3%A4rker+det+f%C3%B6rst"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar&amp;title=Anticimex+digitaliserar+%E2%80%93+och+r%C3%A5ttorna+m%C3%A4rker+det+f%C3%B6rst"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar&amp;title=Anticimex+digitaliserar+%E2%80%93+och+r%C3%A5ttorna+m%C3%A4rker+det+f%C3%B6rst"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//computersweden.idg.se/2.2683/1.683794/anticimex-digitaliserar?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://computersweden.idg.se/2.2683/1.683794/anticimex-digitaliserar">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//computersweden.idg.se/1.50037?contentId=1.683794" data-tip-article="/1.50037?contentId=1.683794" rel="nofollow" data-tip-article="/1.50037?contentId=1.683794">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.683794.1496664118!imageUploader/3272512706.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.683794.1496664118!imageUploader/3272512706.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683794.1496664118!imageUploader/3272512706.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.683794.1496664118!imageUploader/3272512706.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.683794.1496664118!imageUploader/3272512706.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.683794.1496664118!imageUploader/3272512706.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.683794.1496664118!imageUploader/3272512706.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.683794.1496664118!imageUploader/3272512706.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="råttfälla" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-355 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-118 bodySecondElement--is-small" id="modul-artikel---468x240-588924-10Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-10" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-10"] == "undefined") {gptadslots["modul-artikel---468x240-588924-10"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-10").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-10"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-10"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-10Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-10"));matchingslotIDs["modul-artikel---468x240-588924-10"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-10Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-10"));matchingslotIDs["modul-artikel---468x240-588924-10"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-355 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-118 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-14Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-14"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = false;}});</script></div>
<div class="articleBody extraLarge article-body-elements-24 article-body-block-elements-24">
				<div class="articleBodyText">
		<p>Kanske k&auml;nns internet of things fortfarande abstrakt f&ouml;r m&aring;nga men inte f&ouml;r r&aring;ttorna &ndash; f&ouml;r dem &auml;r tekniken pl&aring;gsamt verklig sedan n&aring;gra &aring;r tillbaka. Anticimex har i dag 27 000 digitala r&aring;ttf&auml;llor utplacerade runt om i v&auml;rlden. Majoriteten finns i Sverige men eftersom f&ouml;retaget &auml;r inne i en internationell expansion finns de ocks&aring; i en m&auml;ngd andra l&auml;nder.</p><p>Satsningen &auml;r en del i ambitionen att bli ett av de st&ouml;rsta f&ouml;retagen p&aring; marknaden f&ouml;r skadedjursbek&auml;mpning i v&auml;rlden.</p><p>&ndash; En av v&aring;ra strategiska inriktningar &auml;r att digitalisera v&aring;r aff&auml;r och satsa p&aring; smart skadedjursbek&auml;mpning, s&auml;ger Daniel Spahr, cio p&aring; Anticimex.</p><p>De digitala f&auml;llor som anv&auml;nds har tagits fram av f&ouml;retaget Wisecon som Anticimex k&ouml;pte loss i april i &aring;r efter att ha k&ouml;pt in sig redan f&ouml;r tv&aring; &aring;r sedan.</p><p>– Köpet stärkte vår position inom digital skadedjursbekämpning. Genom att kombinera kompetenserna inom Anticimex och Wisecon kan vi etablera ett innovationscenter som blir ansvarigt för att driva och utveckla våra digitala tjänster för hela koncernen.</p><p><strong>Läs också:</strong>&nbsp;<a href="//computersweden.idg.se/2.2683/1.683609/gartner-tio-budord-framtiden">AR, blockchain och algoritmer – här är Gartners 10 framtidsspaningar</a></p><p>F&auml;llorna som lanserades ett par &aring;r sedan, finns i tv&aring; varianter, en som sitter nere i avloppsr&ouml;r och som k&auml;nner av r&ouml;relsen n&auml;r en r&aring;tta kommer igenom och d&aring; sl&aring;r den till, krossar r&aring;ttan som d&ouml;r direkt och spolas vidare i avloppssystemet. Andra f&auml;llor &ouml;ver mark anv&auml;nder sig av elst&ouml;tar eller vanliga slagf&auml;llor<b>. </b></p><p>Anticimex anv&auml;nder sig ocks&aring; av en sensorbaserad kamera som kan anv&auml;ndas f&ouml;r att utr&ouml;na var i en byggnad som r&aring;ttorna kommer in.</p><p>Det är inte produkterna i sig som Anticimex marknadsför, de är bara delar av den tjänst som företaget erbjuder – skadedjursbekämpning. I tjänsten ingår också att företaget går igenom ett område, hittar möjliga ingångar och på olika sätt förhindrar skadedjur från att ta sig in. Fällorna är bara en del av tjänsten.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="wisecon" height="366" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.683902!imageManager/3780044545.jpg" width="688" /> <figcaption>De uppkopplade r&aring;ttf&auml;llorna har tagits fram av Wisecon, ett f&ouml;retag som nyligen k&ouml;ptes upp av Anticimex.</figcaption> </figure><p>De digitala tjänsterna introducerades under 2015 under namnet Smart. Och nu arbetar Anticimex på att utveckla dem med hjälp av den data som strömmar in. I första hand handlar det om att skapa ett bra flöde internt. I den lösning som köptes in från Wisecon skickar fällan ett sms när den noterar aktivitet till ett centralt system som registerar händelsen och notifierar tekniker på fältet.</p><p>Nu arbetar man på att effektivisera det flödet. Med Microsoftprodukter i botten och via Azure har Anticimex skapat en plattform för att hantera inflödet av data tillsammans med sin affärssystemleverantör IFS. Plattformen har lanserats i ett pilotprojekt i Finland.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-104 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-157 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-18"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-18"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-18"));matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-18Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-18"));matchingslotIDs["i-artikelns-brodtext---modul-651108-18"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-104 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-157 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-16"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-16"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-16").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-16"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-16"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>– Från plattformen skickas arbetsorder direkt ut till fältarbetarnas mobila enheter, säger Daniel Spahr.</p><p>Det handlar inte bara om att h&aring;lla koll p&aring; alla aktiviteter i form av r&ouml;relser ute i f&auml;llorna. Det g&auml;ller ocks&aring; att se till att f&auml;llorna fungerar som de ska.</p><p>– Minst lika viktigt är att se om batterier behöver bytas eller om det inträffat något mekaniskt fel någonstans som måste åtgärdas. Genom maskininlärning kan vi röra oss mot ett allt mer prediktivt underhåll.</p><p><strong>Läs också:</strong>&nbsp;<a href="//cio.idg.se/2.1782/1.682058/permobil-video">Permobil växlar upp i molnet – skapar värde med dataanalys och IoT</a></p><p>N&auml;r plattformen ska b&ouml;rja anv&auml;ndas utanf&ouml;r Finland &auml;r inte best&auml;mt &auml;nnu.</p><p>&ndash; I ett n&auml;sta steg vill vi ocks&aring; f&ouml;rb&auml;ttra upplevelsen f&ouml;r v&aring;ra kunder genom att de ska f&aring; tillg&aring;ng till informationen, s&auml;ger han.</p><p>&ndash; Det handlar inte bara om att se var det finns r&aring;ttproblem utan kanske lika viktigt att se om det inte finns n&aring;gon aktivitet.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="wisecon" height="356" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.683903!imageManager/2800655825.jpg" width="688" /> <figcaption>Wisecons f&auml;llor finns i en variant som monteras i avloppsr&ouml;r.</figcaption> </figure><p>Ett annat n&auml;sta steg &auml;r att anv&auml;nda tekniken &auml;ven f&ouml;r annan skadedjursbek&auml;mpning. N&auml;rmast i tur st&aring;r flugor.</p><p>&ndash; D&auml;r h&aring;ller vi p&aring; att utveckla slagindikatorer till v&aring;ra flugf&auml;llor. Det &auml;r s&aring; kallade ljusf&auml;llor, d&auml;r det sedan sitter flugpapper bakom och genom att r&auml;kna slagen genom en ir-sensor p&aring; f&auml;llan, kan vi f&aring; en indikation p&aring; m&auml;ngden flugor.</p><p>Anticimex &auml;r inte ensamma om att automatisera och digitalisera &ndash; flera konkurrenter &auml;r inne p&aring; samma sp&aring;r konstaterar Daniel Spahr.</p><p>&ndash; Ja, det &auml;r en trend i branschen och f&ouml;retagen har kommit olika l&aring;ngt p&aring; olika omr&aring;den, v&aring;ra f&auml;llor &auml;r v&auml;rldsledande. Men det viktiga nu &auml;r att f&ouml;rfina och utveckla hur vi arbetar med de data som kommer in, s&auml;ger han.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.2683/1.183934/digitalisering">Digitalisering</a></span>
				<span class="tag"><a href="/2.2683/1.183934/internet+of+things">Internet Of Things</a></span>
				<span class="tag"><a href="/2.2683/1.183934/iot">Iot</a></span>
				<span class="tag"><a href="/2.2683/1.183934/microsoft">Microsoft</a></span>
				<span class="tag"><a href="/2.2683/1.183934/ifs">Ifs</a></span>
				<span class="tag"><a href="/2.2683/1.183934/anticimex">Anticimex</a></span>
				<span class="tag"><a href="/2.2683/1.183934/digitala+aff%C3%A4rer">Digitala Affärer</a></span>
				<span class="tag"><a href="/2.2683/1.183934/skadedjur">Skadedjur</a></span>
				<span class="tag"><a href="/2.2683/1.183934/djur">Djur</a></span>
				<span class="tag"><a href="/2.2683/1.183934/big+data">Big Data</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.449.1427364386!image/imageTypeSelector/localImage/3838739183.jpg" alt="Karin Lindström" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Karin Lindström</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/karinjlindstrom" target="_blank" title="@KarinJLindstrom" class="profileTwitter">@KarinJLindstrom</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:karin.lindstrom@idg.se">
						Karin Lindström</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar&amp;t=Anticimex+digitaliserar+%E2%80%93+och+r%C3%A5ttorna+m%C3%A4rker+det+f%C3%B6rst"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar&amp;text=Anticimex+digitaliserar+%E2%80%93+och+r%C3%A5ttorna+m%C3%A4rker+det+f%C3%B6rst"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar&amp;title=Anticimex+digitaliserar+%E2%80%93+och+r%C3%A5ttorna+m%C3%A4rker+det+f%C3%B6rst"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar&amp;title=Anticimex+digitaliserar+%E2%80%93+och+r%C3%A5ttorna+m%C3%A4rker+det+f%C3%B6rst"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//computersweden.idg.se/2.2683/1.683794/anticimex-digitaliserar?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://computersweden.idg.se/2.2683/1.683794/anticimex-digitaliserar">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//computersweden.idg.se/1.50037?contentId=1.683794" data-tip-article="/1.50037?contentId=1.683794" rel="nofollow" data-tip-article="/1.50037?contentId=1.683794">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar&amp;t=Anticimex+digitaliserar+%E2%80%93+och+r%C3%A5ttorna+m%C3%A4rker+det+f%C3%B6rst"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar&amp;text=Anticimex+digitaliserar+%E2%80%93+och+r%C3%A5ttorna+m%C3%A4rker+det+f%C3%B6rst"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar&amp;title=Anticimex+digitaliserar+%E2%80%93+och+r%C3%A5ttorna+m%C3%A4rker+det+f%C3%B6rst"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.683794%2Fanticimex-digitaliserar&amp;title=Anticimex+digitaliserar+%E2%80%93+och+r%C3%A5ttorna+m%C3%A4rker+det+f%C3%B6rst"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//computersweden.idg.se/2.2683/1.683794/anticimex-digitaliserar?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://computersweden.idg.se/2.2683/1.683794/anticimex-digitaliserar">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//computersweden.idg.se/1.50037?contentId=1.683794" data-tip-article="/1.50037?contentId=1.683794" rel="nofollow" data-tip-article="/1.50037?contentId=1.683794">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-17Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-17").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-17"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468cafd68e4"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-20Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-20" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-20"] == "undefined") {gptadslots["skyskrapa-artikel-651110-20"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-20").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-20"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-20Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-20"));matchingslotIDs["skyskrapa-artikel-651110-20"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-20Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-20"));matchingslotIDs["skyskrapa-artikel-651110-20"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-06-07 06:03</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">IDG Opinion</span>
					<span class="link"><a href="/2.2683/1.683620/digitalisering-duttande-duger-inte" title="Tv&aring; experter p&aring; Stockholms Handelskammare visar p&aring; konkreta &aring;tg&auml;rder som kan g&ouml;ra Sverige till en ledare inom digitalisering." class="tooltip">"Regeringens duttande med digitaliseringen duger inte"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-06-07 06:02</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="/2.2683/1.683794/anticimex-digitaliserar" title="27 000 digitala r&aring;ttf&auml;llor har Anticimex placerat ut. Nu arbetar f&ouml;retaget med att utnyttja den data som genereras och att kunna presentera den f&ouml;r kunderna." class="tooltip">Anticimex digitaliserar – och råttorna märker det först</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-06-06 06:01</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="/2.2683/1.683884/5-storsta-mobila-hoten" title="Wannacry fick v&auml;rlden att rikta blickarna mot s&auml;kerheten i pc-milj&ouml;n. Men &auml;ven mot smartphones &ouml;kar hoten &ndash; inte minst n&auml;r de anst&auml;llda i allt h&ouml;gre grad anv&auml;nder samma enheter b&aring;de i jobbet och privat." class="tooltip">Mobilen allt mer sårbar för attacker – här är de fem största hoten</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-06-05 15:38</span><span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.683923/swefilmer-overklagar-fangelsedom" title="Den d&ouml;mde 26-&aring;ringen &ouml;verklagar tingsr&auml;ttens dom till hovr&auml;tten d&aring; han anser sig oskyldig till brott." class="tooltip">26-åringen bakom Swefilmer överklagar fängelsedom</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-06-05 14:36</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="/2.2683/1.683906/apple-amazon-budstrid-toshiba-chipp" title="Apple och Amazon kommer att ansluta sig till taiwanesiska Foxconns bud p&aring; Toshibas chipp-verksamhet." class="tooltip">Apple och Amazon in i budstriden om Toshibas chipptillverkning</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442089/verksamhetsnara-it-stod-till-karolinska-it/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Just nu s&ouml;ker vi dig som vill arbeta med verksamhetsn&auml;ra IT-st&ouml;d, g&auml;rna med erfarenhet av organisation och grunddata till Karolinskas IT-system." target="_blank">
<h4>Verksamhetsn&auml;ra IT-st&ouml;d till Karolinska IT</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Karolinska Universitetssjukhuset</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441929/manager-information-och-it-security-till-okq8-scandinavia/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="I rollen leder och koordinerar du arbetet som ber&ouml;r informationss&auml;kerhet." target="_blank">
<h4>Manager Information &amp; IT Security till OKQ8 Scandinavia</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | OK-Q8 AB</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442096/end-user-experience-brm/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Rollen som End User Experience BRM &auml;r en nyinr&auml;ttad tj&auml;nst som ska fokusera p&aring; kunder med h&ouml;ga krav och se till att dessa f&aring;r b&auml;sta m&ouml;jliga tj&auml;nster." target="_blank">
<h4>End User Experience BRM</h4>
<div class="under-info">
<p class="city-company">Botkyrka, Stockholm
                                      | Botkyrka kommun</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442063/management-consultant-retail-business-consulting/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="You will provide consultancy services and to assist clients with strategy development, performance improvement and business transformation." target="_blank">
<h4>Management Consultant, Retail Business Consulting</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Tieto</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-2" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target businesstech-special" style="display:none;"
data-cms-ad="1.655972"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank'><%this.title%></a></span></h3></div>"></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			</div>
	</div>
	</div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442089/verksamhetsnara-it-stod-till-karolinska-it/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Just nu s&ouml;ker vi dig som vill arbeta med verksamhetsn&auml;ra IT-st&ouml;d, g&auml;rna med erfarenhet av organisation och grunddata till Karolinskas IT-system." target="_blank">
<h4>Verksamhetsn&auml;ra IT-st&ouml;d till Karolinska IT</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Karolinska Universitetssjukhuset</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441929/manager-information-och-it-security-till-okq8-scandinavia/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="I rollen leder och koordinerar du arbetet som ber&ouml;r informationss&auml;kerhet." target="_blank">
<h4>Manager Information &amp; IT Security till OKQ8 Scandinavia</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | OK-Q8 AB</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442096/end-user-experience-brm/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Rollen som End User Experience BRM &auml;r en nyinr&auml;ttad tj&auml;nst som ska fokusera p&aring; kunder med h&ouml;ga krav och se till att dessa f&aring;r b&auml;sta m&ouml;jliga tj&auml;nster." target="_blank">
<h4>End User Experience BRM</h4>
<div class="under-info">
<p class="city-company">Botkyrka, Stockholm
                                      | Botkyrka kommun</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442063/management-consultant-retail-business-consulting/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="You will provide consultancy services and to assist clients with strategy development, performance improvement and business transformation." target="_blank">
<h4>Management Consultant, Retail Business Consulting</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Tieto</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-2" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cs2'; var strArticleRCTags = 'Computer Sweden > ekonomi-bransch > digitalisering > internet of things > iot > microsoft > ifs > anticimex > digitala affärer > skadedjur > djur > big data';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24" style="display:none;"></div>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Nyttiga länkar</h6>
		<p class="articleTeaser">
		<ul>
	<li><a href="//www.idg.se/2.1085/1.628050">Redaktionen</a></li>
	<li><a href="//www.idg.se/2.1085/1.71375#cookies">S&aring; anv&auml;nder IDG cookies</a></li>
	<li><a href="http://idgsverige.se/2.38533/computer-sweden">Annonsera</a></li>
</ul>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Om CS</h6>
		<p class="articleTeaser">
		<div class="csInfo">Computer Sweden &auml;r Sveriges st&ouml;rsta nyhetsk&auml;lla inom it och aff&auml;rer. Vi publicerar dagligen nyheter som du kan ta del av via sajt, mobil, nyhetsbrev och event.<br />
<br />
Ansvarig utgivare: <a href="mailto:Per.Danielson@idg.se">Per Danielson</a></div>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<b>Computer Sweden</b><br />
Magnus Ladul&aring;sgatan 65<br />
106 78&nbsp;Stockholm<br />
Tel. 08-453 60 00<br />
E-post: <a href="mailto:cs@idg.se">cs@idg.se</a></p>
	</div></div>
	<i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cs.publication/2.2683";var content="1.683794";var author="1.449";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cs.publication/2.2683&amp;a=1.683794&amp;author=1.449&amp;type=URL_REQUEST&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//computersweden.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//computersweden.idg.se/2.2683/1.681950/champions-league-streaming"
			data-pagination-next-article-title="Uppdraget som inte f&amp;aring;r g&amp;aring; snett: s&amp;aring; streamas Champions League-finalen"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681950.1496649861!teaserImage/imageTypeSelector/localImage/1901180140.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681950.1496649861!teaserImage/imageTypeSelector/localImage/1901180140.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681950.1496649861!teaserImage/imageTypeSelector/localImage/1901180140.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//computersweden.idg.se/2.2683/1.683794/anticimex-digitaliserar" data-article-url="&amp;extraPublContents=1,2,3,1" 
							data-article-id="1.683794" 
							data-article-title="Anticimex digitaliserar &amp;ndash; och r&amp;aring;ttorna m&amp;auml;rker det f&amp;ouml;rst" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683794.1496664118!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683794.1496664118!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683794.1496664118!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//computersweden.idg.se/2.2683/1.683884/5-storsta-mobila-hoten" data-article-url="//computersweden.idg.se/1.683884?m=scrollitem&amp;extraPublContents=2,3,1" 
							data-article-id="1.683884" 
							data-article-title="Mobilen allt mer s&amp;aring;rbar f&amp;ouml;r attacker &amp;ndash; h&amp;auml;r &amp;auml;r de fem st&amp;ouml;rsta hoten" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683884.1496663354!teaserImage/imageTypeSelector/localImage/1162518169.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683884.1496663354!teaserImage/imageTypeSelector/localImage/1162518169.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683884.1496663354!teaserImage/imageTypeSelector/localImage/1162518169.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//www.idg.se/2.1085/1.682419/sa-har-skapar-du-nya-affarsmodeller-med-iot" data-article-url="//computersweden.idg.se/1.682419?m=scrollitem" 
							data-article-id="1.682419" 
							data-article-title="S&amp;aring; skapar du nya aff&amp;auml;rsmodeller med IoT" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682419.1496410081!teaserImage/imageTypeSelector/localImage/1408499677.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682419.1496410081!teaserImage/imageTypeSelector/localImage/1408499677.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.682419.1496410081!teaserImage/imageTypeSelector/localImage/1408499677.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3 scrollSparticle">page 3</a>
					<a href="//computersweden.idg.se/2.2683/1.683906/apple-amazon-budstrid-toshiba-chipp" data-article-url="//computersweden.idg.se/1.683906?m=scrollitem&amp;extraPublContents=2,3" 
							data-article-id="1.683906" 
							data-article-title="Apple och Amazon in i budstriden om Toshibas chipptillverkning" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683906.1496666204!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683906.1496666204!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683906.1496666204!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//computersweden.idg.se/2.2683/1.683863/essential-varumarkesstrid" data-article-url="//computersweden.idg.se/1.683863?m=scrollitem&amp;extraPublContents=1,2" 
							data-article-id="1.683863" 
							data-article-title="Android-skaparens mobilbolag Essential redan indraget i varum&amp;auml;rkesstrid" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683863.1496652926!teaserImage/imageTypeSelector/localImage/1162518169.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683863.1496652926!teaserImage/imageTypeSelector/localImage/1162518169.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683863.1496652926!teaserImage/imageTypeSelector/localImage/1162518169.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					<a href="//computersweden.idg.se/2.2683/1.683701/konsulter-nyckelroll-molnet" data-article-url="//computersweden.idg.se/1.683701?m=scrollitem&amp;extraPublContents=3,1,2,3" 
							data-article-id="1.683701" 
							data-article-title="D&amp;auml;rf&amp;ouml;r f&amp;aring;r konsulterna en nyckelroll i slaget om molnet" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683701.1496409475!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683701.1496409475!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683701.1496409475!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-6">page 6</a>
					</div>
	<script>var strSitePublication = 'cs2';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.682322.1494407364/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1494421911/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1492612753/1.607853.1460447758/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Computer Sweden, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/72329@TopRight?XE&amp;Sajt=idg&amp;Sektion=cs2&amp;Undersektion1=Artiklar_cs2&amp;Grupp5=b2b&amp;Grupp8=cs_csjobb_it24_s24&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>