<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så får du igång samarbetet på jobbet – och stoppar mejlandet - Computer Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Samarbetsverktyg kan vara ett sätt att uppmuntra till just gemensamt arbete. Men det kan också ge absolut ingenting. &quot;Vill du lyckas måste du vara tydlig&quot;, säger Gartneranalytikern Jeffrey Mann." />
	<meta name="keywords" content="karriär, digitalisering, samarbetsverktyg, strategi, Ekonomi/Bransch, Computer Sweden" />
	<link rel="canonical" href="https://computersweden.idg.se/2.2683/1.692764/samarbeta-jobbet" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://computersweden.idg.se/2.2683/1.692764/samarbeta-jobbet" />
		<meta property="twitter:url" content="https://computersweden.idg.se/2.2683/1.692764/samarbeta-jobbet" />
	<meta property="og:title" content="Så får du igång samarbetet på jobbet – och stoppar mejlandet" />
		<meta property="twitter:title" content="Så får du igång samarbetet på jobbet – och stoppar mejlandet" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Samarbetsverktyg kan vara ett sätt att uppmuntra till just gemensamt arbete. Men det kan också ge absolut ingenting. &quot;Vill du lyckas måste du vara tydlig&quot;, säger Gartneranalytikern Jeffrey Mann." />
		<meta property="twitter:description" content="Samarbetsverktyg kan vara ett sätt att uppmuntra till just gemensamt arbete. Men det kan också ge absolut ingenting. &quot;Vill du lyckas måste du vara tydlig&quot;, säger Gartneranalytikern Jeffrey Mann." />
	<meta property="og:site_name" content="Computer Sweden" />
	<meta property="twitter:site" content="@ComputerSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/computersweden.se/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.692764.1510928015!teaserImage/imageTypeSelector/localImage/608774053.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.692764.1510928015!teaserImage/imageTypeSelector/localImage/608774053.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Computer Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.126.1509984127!homescreenIcon/imageTypeSelector/localImage/3222116186.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.126.1509984127!homescreenIconPrecomposed/imageTypeSelector/localImage/2768159614.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//computersweden.idg.se/polopoly_fs/2.126.1509984127!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.607511.1476283014/1.607512.1493280907/1.607513.1509011912/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1502456079/1.653274.1496998854/1.669401.1493974925/1.664491.1481624210/1.654909.1477385621/1.607520.1508490724/1.609400.1504849286/1.607521.1480945621/1.608426.1509354372/1.661782.1482316641/1.648744.1485180878/1.607534.1490603354/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/aff%C3%A4rsutveckling" type="application/rss+xml" title="Affärsutveckling" />
		<link rel="alternate" href="/rss/systemutveckling" type="application/rss+xml" title="Systemutveckling" />
		<link rel="alternate" href="/rss/haverikommissionen" type="application/rss+xml" title="Haverikommissionen" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="Lagring" />
		<link rel="alternate" href="/rss/spr%C3%A5ksamt" type="application/rss+xml" title="Språksamt" />
		<link rel="alternate" href="/rss/mobilt" type="application/rss+xml" title="Mobilt" />
		<link rel="alternate" href="/rss/forskning" type="application/rss+xml" title="Forskning" />
		<link rel="alternate" href="/rss/operativsystem" type="application/rss+xml" title="Operativsystem" />
		<link rel="alternate" href="/rss/kontorsprogram" type="application/rss+xml" title="Kontorsprogram" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="nyheter" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="Prylar" />
		<link rel="alternate" href="/rss/outsourcing" type="application/rss+xml" title="Outsourcing" />
		<link rel="alternate" href="/rss/aff%C3%A4rer+och+f%C3%B6retag" type="application/rss+xml" title="Affärer och företag" />
		<link rel="alternate" href="/rss/%C3%B6ppen+k%C3%A4llkod" type="application/rss+xml" title="Öppen källkod" />
		<link rel="alternate" href="/rss/h%C3%A5rdvara" type="application/rss+xml" title="Hårdvara" />
		<link rel="alternate" href="/rss/n%C3%A4t+och+kommunikation" type="application/rss+xml" title="Nät och kommunikation" />
		<link rel="alternate" href="/rss/+samh%C3%A4lle" type="application/rss+xml" title=" Samhälle" />
		<link rel="alternate" href="/rss/aff%C3%A4rssystem+och+beslutsst%C3%B6d" type="application/rss+xml" title="Affärssystem och beslutsstöd" />
		<link rel="alternate" href="/rss/it-s%C3%A4kerhet" type="application/rss+xml" title="It-säkerhet" />
		<script>
		var articleIdentifier = '1.692764';</script>
	<script>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</script>
	<script>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</script><script src="/assets/scripts/prebid0280-2-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet");googletag.pubads().setTargeting("categoryIds", ["2.2683"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "karriär,digitalisering,samarbetsverktyg,strategi,cs2";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://computersweden.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=cs2&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '33');ga('set', 'dimension4', 'extraLarge');ga('set', 'dimension6', 'Karin Lindström');ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Så får du igång samarbetet på jobbet – och stoppar mejlandet','name':'computersweden','id':'1.692764'}">
<img src="https://ai.idg.se/st01/1.692764/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1121" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br />
<a href="https://www.idg.se/2.1122" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br />
<a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br />
<a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/android" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om android på IDG.se → idg.se → 1.198072'}">Android</a><br />
<a href="https://www.idg.se/2.1085/1.198072/drönare" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om drönare på IDG.se → idg.se → 1.198072'}">Dr&ouml;nare</a><br />
<a href="https://www.idg.se/2.1085/1.198072/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iphone på IDG.se → idg.se → 1.198072'}">Iphone</a><br />
<a href="https://www.idg.se/2.1085/1.198072/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om tesla på IDG.se → idg.se → 1.198072'}">Tesla</a><br />
<a href="https://www.idg.se/2.1085/1.198072/vr" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om vr på IDG.se → idg.se → 1.198072'}">VR</a><br />
<a href="https://www.idg.se/2.1085/1.198072/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om windows 10 på IDG.se → idg.se → 1.198072'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om bitcoin på IDG.se → idg.se → 1.198072'}">Bitcoin</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om facebook på IDG.se → idg.se → 1.198072'}">Facebook</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om fildelning på IDG.se → idg.se → 1.198072'}">Fildelning</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om integritet på IDG.se → idg.se → 1.198072'}">Integritet</a><br />
<a href="https://www.idg.se/2.1085/1.198072/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om pirate bay på IDG.se → idg.se → 1.198072'}">Pirate Bay</a><br />
<a href="https://www.idg.se/2.1085/1.198072/spel" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om spel på IDG.se → idg.se → 1.198072'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br />
<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br />
<a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br />
<a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br />
<a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br />
<a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br />
<a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "16 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "377 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="large-4 columns">
			<a href="//computersweden.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'computersweden'}">Computer Sweden</a></div>
	<div class="columns large-8">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="http://csjobb.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb'}">CSjobb</a></li> <li class="menu-item-bransch"><a href="//computersweden.idg.se/2.38901/bransch" data-click-settings="{'category':'Header Links','widget':'','target':'CS Bransch fd IT24 → computersweden → 2.38901'}">Bransch</a></li> <li><a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" data-click-settings="{'category':'Header Links','widget':'','target':'techevents → /?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes'}">Event</a></li> <li><a href="http://whitepaper.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> </ul> </section> </nav></div>
	</div>
	<div class="adContainer dfp" id="panorama-topp-588040-7Wrapper" style="display:none;"><div id="panorama-topp-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-7"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-7"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-7"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-7Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-7"));}matchingslotIDs["panorama-topp-588040-7"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-7"));}matchingslotIDs["panorama-topp-588040-7"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.692764"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cs2"
	data-article-tags="karriär, digitalisering, samarbetsverktyg, strategi"
	data-article-main-tag="karriär"
	data-article-bluekai-id="21394"
	data-article-ga-url="/2.2683/1.692764/samarbeta-jobbet"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Karin Lindström"
	data-article-ga-elements-dimension="extraLarge"
	data-article-ga-elements-metric="33"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ai.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://computersweden.idg.se/2.2683/1.692764/samarbeta-jobbet";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.449.1508505853!image/imageTypeSelector/localImage/3870716509.jpg" alt="Karin Lindström" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/karinjlindstrom" target="_blank" rel="noopener" title="@KarinJLindstrom" class="profileTwitter">@KarinJLindstrom</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:karin.lindstrom@idg.se">
						Karin Lindström</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Karin Lindström</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:karin.lindstrom@idg.se">
					<span>Karin Lindström</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-11-18 06:03</span>
</div><h1>Så får du igång samarbetet på jobbet – och stoppar mejlandet</h1>
			<p class="articleTeaser">
	Samarbetsverktyg kan vara ett sätt att uppmuntra till just gemensamt arbete. Men det kan också ge absolut ingenting. ”Vill du lyckas måste du vara tydlig”, säger Gartneranalytikern Jeffrey Mann.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet&amp;t=S%C3%A5+f%C3%A5r+du+ig%C3%A5ng+samarbetet+p%C3%A5+jobbet+%E2%80%93+och+stoppar+mejlandet"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet&amp;text=S%C3%A5+f%C3%A5r+du+ig%C3%A5ng+samarbetet+p%C3%A5+jobbet+%E2%80%93+och+stoppar+mejlandet"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet&amp;title=S%C3%A5+f%C3%A5r+du+ig%C3%A5ng+samarbetet+p%C3%A5+jobbet+%E2%80%93+och+stoppar+mejlandet"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet&amp;title=S%C3%A5+f%C3%A5r+du+ig%C3%A5ng+samarbetet+p%C3%A5+jobbet+%E2%80%93+och+stoppar+mejlandet"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//computersweden.idg.se/1.50037?contentId=1.692764" data-tip-article="/1.50037?contentId=1.692764" rel="nofollow noopener" 
						data-tip-article="/1.50037?contentId=1.692764"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://www.idg.se/editorial/980/path/1.692764.1510928015!imageUploader/2043255191.jpg" srcset="https://www.idg.se/editorial/340/path/1.692764.1510928015!imageUploader/2043255191.jpg 340w, https://www.idg.se/editorial/480/path/1.692764.1510928015!imageUploader/2043255191.jpg 480w, https://www.idg.se/editorial/620/path/1.692764.1510928015!imageUploader/2043255191.jpg 620w, https://www.idg.se/editorial/740/path/1.692764.1510928015!imageUploader/2043255191.jpg 740w, https://www.idg.se/editorial/840/path/1.692764.1510928015!imageUploader/2043255191.jpg 840w, https://www.idg.se/editorial/920/path/1.692764.1510928015!imageUploader/2043255191.jpg 920w, https://www.idg.se/editorial/980/path/1.692764.1510928015!imageUploader/2043255191.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="samarbete" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-321 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-66 bodySecondElement--is-extra-small" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-8"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-8"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-8"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-8Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-8Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-8"));}matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-8Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-8"));}matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-321 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-66 bodySecondElement--is-extra-small" id="mobil-artikelannons-under-ingress---320x320-587194-11Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-11"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = false;}});</script></div>
<div class="articleBody extraLarge article-body-elements-33 article-body-block-elements-0">
				<div class="articleBodyText">
		<p>Samarbete, samverkan, teamwork... i dag handlar mycket om att f&aring; olika delar i en organisation att m&ouml;tas och ha ett snabbt och effektivt kommunikationsfl&ouml;de. Och det finns en stor skog av verktyg f&ouml;r att dela information p&aring; olika s&auml;tt, som Slack, Google suite, Microsoft teams, Facebook Workplace, Dropbox och m&aring;nga fler.</p><p>M&aring;nga vill de veta hur mycket de kan spara med de olika verktygen.</p><p>&ndash;&nbsp;Men det &auml;r som att k&ouml;pa en roddmaskin och fr&aring;ga hur m&aring;nga kilo man tappar. Det beror helt p&aring; hur den anv&auml;nds &ndash;&nbsp;kanske v&auml;ldigt m&aring;nga, eller inga alls, s&auml;ger Jeffrey Mann som &auml;r analytiker p&aring; Gartner.</p><p>Den allra vanligaste fr&aring;gan han f&aring;r &auml;r dock hur man ska g&ouml;ra f&ouml;r att f&aring; bort folk fr&aring;n mejlen och bli b&auml;ttre p&aring; att uppmuntra samarbete. Ett misstag som m&aring;nga g&ouml;r &auml;r att de har ett f&ouml;r brett utbud av verktyg utan tydligt syfte.</p><p>&ndash;&nbsp;Det &auml;r som att titta ner i sin verktygsl&aring;da och hitta lite olika s&aring;gar, n&aring;gra mejslar, en del gammalt som du f&aring;tt av din morbror &ndash;&nbsp;och det &auml;r bra tills du ska v&auml;lja ett. Det &auml;r d&auml;rf&ouml;r som folk g&aring;r tillbaka till mejlen.</p><p>Ett stort urval utan att man f&ouml;rst&aring;r ens vad man beh&ouml;ver g&ouml;r en paralyserad konstaterar Jeffrey Mann och drar till med en liknelse till &ndash;&nbsp;hyllmeter med schampo p&aring; ett varuhus.</p><p>&ndash;&nbsp;Vilket h&aring;r har jag? Det blir om&ouml;jligt att v&auml;lja. Om man f&aring;r den k&auml;nslan n&auml;r man ska kommunicera och verktygen &auml;r f&ouml;r m&aring;nga &ndash; ja d&aring; v&auml;ljer man troligen mejl, f&ouml;r Outlook vet man &auml;nd&aring; hur det fungerar.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//computersweden.idg.se/2.2683/1.691681/slack-tips-samarbetsverktyg" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Slack-grundaren i stor intervju: Microsoft oroar mig → computersweden → 1.691681'}">Slack-grundaren i stor intervju: &rdquo;Microsoft oroar mig&rdquo;</a></p><p>En annan v&auml;g som m&aring;nga tar &auml;r att de helt enkelt b&ouml;rjar anv&auml;nda ett samarbetsverktyg p&aring; n&auml;tet utan att fr&aring;ga om lov. Enligt Gartner s&aring; uppger 42 procent att de ibland letar reda p&aring; verktyg p&aring; egen hand.</p><p>Och det h&auml;r &auml;r n&aring;got som f&ouml;retaget m&aring;ste fundera &ouml;ver. F&ouml;r &auml;ven om konsolidering, kostnadsbesparingar och s&auml;kerhetsfr&aring;gor &auml;r viktigt och den f&ouml;rsta impulsen &auml;r att kasta ut allt som kommit in under radarn s&aring; kan det vara ett olyckligt beslut, anser Jeffrey Mann.</p><p>&ndash;&nbsp;Du m&aring;ste v&auml;ga in de politiska effekterna av konsolidering. M&aring;nga blir arga om deras favoritverktyg tas bort, det &auml;r som att ge sig p&aring; deras keldjur.</p><p>Risken &auml;r att de i st&auml;llet anv&auml;nder verktyget i smyg eller helt enkelt g&aring;r tillbaka till mejl om de &auml;nd&aring; inte f&aring;r dela filer eller kommunicera som de vill.</p><p>&ndash;&nbsp;Om anv&auml;ndarna &auml;r s&aring; passionerade s&aring; att de betalar f&ouml;r verktyget sj&auml;lva eller g&ouml;mmer det i sin budget &ndash;&nbsp;ja d&aring; ska du nog inte ta bort det. Hur ofta &auml;r de s&aring; passionerade kring vilka verktyg de anv&auml;nder annars?</p><p>Jeffrey Mann spaltar upp fyra grundingredienser i ett gott och effektivt samarbete: aktivitet, kontext, motivation och teknik som m&ouml;jligg&ouml;r samarbete,</p><p>Aktiviteterna i ett samarbete kan sj&auml;lvklart se helt olika ut beroende p&aring; hur verksamheten ser ut &ndash;&nbsp;s&aring; det g&auml;ller att anpassa gr&auml;nssnitt, utbildning och verktyg efter det.</p><p>En f&ouml;rst&aring;else f&ouml;r sammanhanget, kontexten, &auml;r ocks&aring; avg&ouml;rande f&ouml;r ett effektivt samarbete. D&auml;rf&ouml;r &auml;r det viktigt med en gemensam syn p&aring; vad som faktiskt g&ouml;rs, ett gemensamt spr&aring;k f&ouml;r att tala om det och en kultur som uppmuntrar det.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-88 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-88 bodySecondElement--is-extra-small" id="i-artikelns-brodtext---modul-651108-15Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-15" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-15"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-15"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-15"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-15Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-15Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-15"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-15"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-15Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-15"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-15"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-88 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-88 bodySecondElement--is-extra-small" id="i-artikelns-brodtext---mobil-651107-13Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-13"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-13"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-13"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-13Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-13Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-13"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-13"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-13Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-13"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-13"] = false;}});</script></div><div class="articleBodyText">
		<p>N&auml;sta kritiska punkt &auml;r att lyckas f&aring; alla att delta i samarbetet &ndash; g&ouml;ra dem motiverade.</p><p>Och s&aring; kr&auml;vs det teknik som st&ouml;ttar samarbetet och som kan anv&auml;ndas i olika aktiviteter.</p><p>&ndash;&nbsp;F&ouml;r att lyckas g&auml;ller det att skapa tillit och skapa r&auml;tt f&ouml;rv&auml;ntningar. Alla ska ocks&aring; k&auml;nna sig s&auml;kra med att dela id&eacute;er. Och d&aring; g&auml;ller det att driva motivationen att anv&auml;nda dem och komma f&ouml;rbi det motst&aring;nd mot f&ouml;r&auml;ndring som finns i alla organisationer, s&auml;ger Jeffrey Mann.</p><p>N&auml;r informationen delas s&aring; &ouml;kar transparensen &ndash;&nbsp;och det kan vara v&auml;ldigt skr&auml;mmande.</p><p>&ndash;&nbsp;Att exempelvis l&auml;gga ut en granskning som andra kan se och kommentera kan k&auml;nnas otryggt och ovant. Du f&ouml;rlorar lite av kontrollen. N&auml;r du fick kommentarer via mejl kunde du sj&auml;lv g&ouml;ra ett urval bland dem.</p><p>D&aring; g&auml;ller det att i st&auml;llet se till att den som delar f&aring;r andra vinster och uppskattning som kompenserar f&ouml;r kontrollf&ouml;rlusten.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//computersweden.idg.se/2.2683/1.691604/facebooks-workplace" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Facebooks Slack-utmanare växer i rasande takt → computersweden → 1.691604'}">Facebooks Slack-utmanare v&auml;xer i rasande takt</a></p><p>Det ska inte heller vara kr&aring;ngligt att dela. Gr&auml;nssnittet f&aring;r inte vare en tr&ouml;skel i sig.</p><p>&ndash;&nbsp;Det ska vara tydligt n&auml;r verktyget ska anv&auml;ndas &ndash;&nbsp;vilket verktyg som anv&auml;nds till vad. Det absolut s&auml;msta man kan g&ouml;ra &auml;r att skjutsa ut en massa grejer och be anv&auml;ndarna hojta till om de hittar n&aring;got anv&auml;ndbart. Det m&aring;ste alltid finnas ett tydligt syfte, s&auml;ger Jeffrey Mann.</p><p>&ndash; Att s&auml;ga att man f&aring;r se vad som h&auml;nder, d&aring; ger du upp allt hopp om att det ska l&ouml;na sig &ndash;&nbsp;du har inga m&aring;l och vet inte vad du vill. Stor r&ouml;d flagga!</p><p>Han f&ouml;resl&aring;r ocks&aring; en rad konkreta metoder f&ouml;r att motivera medarbetarna att anv&auml;nda de verktyg man valt och samtidigt visa hur de kan anv&auml;ndas.</p><p>Det handlar om att p&aring; olika s&auml;tt visa upp lyckade exempel p&aring; anv&auml;ndning.</p><p>&ndash;&nbsp;Ett s&auml;tt &auml;r att lyfta fram fem till tio stycken som f&aring;r lysa som fyrar. Ett par stora vinster &auml;r b&auml;ttre att peka p&aring; &auml;n m&aring;nga &ouml;verlevare. Titta efter s&aring;dant som gett h&ouml;gt v&auml;rde och haft l&aring;g risk. B&ouml;rja med att leta efter dem bland dem som &auml;r ivriga att anv&auml;nda verktygen &ndash;&nbsp;det &auml;r b&auml;sta st&auml;llet.</p><p>Korta videor som p&aring; Facebook kan ocks&aring; v&auml;cka intresse.</p><p>&ndash;&nbsp;Max 90 sekunder som handlar om hur ett verktyg kan anv&auml;ndas. L&auml;ttsm&auml;lta sm&aring; videor som ger v&auml;gledning till hur det kan anv&auml;ndas just i den egna kontexten.</p><p>Man kan ocks&aring; passa p&aring; att ta tillf&auml;llet i akt n&auml;r man fredagsfikar med kollegerna eller l&aring;ta deskar med folk som kan svara p&aring; fr&aring;gor poppa upp i olika delar av verksamheten.</p><p>&ndash;&nbsp;Det viktiga &auml;r att skapa engagemang, att trycka p&aring; det v&auml;rde som samarbetet skapar och ha med motivationsaspekten och se till att det fungerar p&aring; r&auml;tt s&auml;tt just f&ouml;r era behov, s&auml;ger Jeffrey Mann.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.2683/1.183934/karri%C3%A4r" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om karriär → 1.183934'}">Karriär</a></span>
				<span class="tag"><a href="/2.2683/1.183934/digitalisering" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om digitalisering → 1.183934'}">Digitalisering</a></span>
				<span class="tag"><a href="/2.2683/1.183934/samarbetsverktyg" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om samarbetsverktyg → 1.183934'}">Samarbetsverktyg</a></span>
				<span class="tag"><a href="/2.2683/1.183934/strategi" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om strategi → 1.183934'}">Strategi</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.449.1508505853!image/imageTypeSelector/localImage/3870716509.jpg" alt="Karin Lindström" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Karin Lindström</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/karinjlindstrom" target="_blank" rel="noopener" title="@KarinJLindstrom" class="profileTwitter">@KarinJLindstrom</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:karin.lindstrom@idg.se">
						Karin Lindström</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet&amp;t=S%C3%A5+f%C3%A5r+du+ig%C3%A5ng+samarbetet+p%C3%A5+jobbet+%E2%80%93+och+stoppar+mejlandet"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet&amp;text=S%C3%A5+f%C3%A5r+du+ig%C3%A5ng+samarbetet+p%C3%A5+jobbet+%E2%80%93+och+stoppar+mejlandet"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet&amp;title=S%C3%A5+f%C3%A5r+du+ig%C3%A5ng+samarbetet+p%C3%A5+jobbet+%E2%80%93+och+stoppar+mejlandet"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet&amp;title=S%C3%A5+f%C3%A5r+du+ig%C3%A5ng+samarbetet+p%C3%A5+jobbet+%E2%80%93+och+stoppar+mejlandet"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//computersweden.idg.se/1.50037?contentId=1.692764" data-tip-article="/1.50037?contentId=1.692764" rel="nofollow noopener" 
						data-tip-article="/1.50037?contentId=1.692764"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet&amp;t=S%C3%A5+f%C3%A5r+du+ig%C3%A5ng+samarbetet+p%C3%A5+jobbet+%E2%80%93+och+stoppar+mejlandet"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet&amp;text=S%C3%A5+f%C3%A5r+du+ig%C3%A5ng+samarbetet+p%C3%A5+jobbet+%E2%80%93+och+stoppar+mejlandet"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet&amp;title=S%C3%A5+f%C3%A5r+du+ig%C3%A5ng+samarbetet+p%C3%A5+jobbet+%E2%80%93+och+stoppar+mejlandet"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.692764%2Fsamarbeta-jobbet&amp;title=S%C3%A5+f%C3%A5r+du+ig%C3%A5ng+samarbetet+p%C3%A5+jobbet+%E2%80%93+och+stoppar+mejlandet"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//computersweden.idg.se/1.50037?contentId=1.692764" data-tip-article="/1.50037?contentId=1.692764" rel="nofollow noopener" 
						data-tip-article="/1.50037?contentId=1.692764"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-14Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-14"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-14"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-14"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-14"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-14"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="row">
			<div class="teasers show-lead">
			<div class="teaser teaserContainer cs-jobb-teaser ArticleImageTopLeftWrapper">
	<a href="https://csjobb.idg.se/?ref=w-teaser-6&area=img" class="teaserImageWrapper">
		<figure>
			<img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.669444.1478858634!imageManager/1447995161.jpg" 
				srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" 
				data-widths="[160, 280, 340, 480, 620, 740, 840]" 
				data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" 
				data-src="1.669444.1478858634!imageManager/1447995161.jpg"
				data-sizes="auto" 
				data-optimumx="1.5" 
				alt="CS Jobb"
				class="ArticleImageTopLeft teaserImage lazyload" />
		</figure>
	</a>
		<a href="https://csjobb.idg.se/?ref=w-teaser-6&area=logo" title="CS Jobb" class="csjobb-logo-teaser-container">
			<div class="csjobb-logo-teaser">
				<svg version="1.1" id="csjobb-logo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="298.448px" height="48.106px" viewBox="0 0 298.448 48.106" enable-background="new 0 0 298.448 48.106" xml:space="preserve"><path d="M181.12,23.983c0,7.394-5.994,13.388-13.389,13.388c-7.394,0-13.388-5.994-13.388-13.388c0-7.395,5.994-13.389,13.388-13.389C175.125,10.595,181.12,16.589,181.12,23.983 M191.704,23.983c0-13.24-10.732-23.974-23.973-23.974c-13.239,0-23.972,10.733-23.972,23.974c0,13.239,10.733,23.973,23.972,23.973C180.971,47.956,191.704,37.223,191.704,23.983"/><path fill="#DD1A22" d="M167.731,32.144c4.508,0,8.162-3.653,8.162-8.161c0-4.507-3.654-8.16-8.162-8.16c-4.506,0-8.16,3.653-8.16,8.16C159.571,28.49,163.225,32.144,167.731,32.144"/><g><path d="M24.597,0h7.406c9.241,0,19.093,4.96,19.093,14.608c0,3.058-2.514,3.67-3.397,3.67h-3.941c-1.902,0-3.465-0.884-4.756-3.67c-1.495-3.193-4.077-5.231-8.153-5.231h-5.912c-9.784,0-12.435,3.601-12.435,14.677c0,11.075,2.65,14.677,12.435,14.677h6.591c4.077,0,6.659-2.039,8.154-5.232c1.291-2.786,2.854-3.669,4.756-3.669h3.941c0.883,0,3.397,0.611,3.397,3.669c0,9.648-9.853,14.608-19.093,14.608h-8.086C8.357,48.106,0,40.564,0,24.054C0,7.542,8.357,0,24.597,0z"/></g><g><path d="M76.639,0h8.425c8.562,0,17.734,4.96,17.734,12.23c0,3.058-2.514,3.669-3.397,3.669H95.46c-1.902,0-3.397-0.883-4.484-3.125c-1.087-2.311-3.669-3.397-7.066-3.397h-9.988c-4.077,0-5.844,1.427-5.844,3.805c0,7.882,35.944,3.329,35.944,21.063c0,8.154-4.756,13.861-21.063,13.861H72.902c-8.561,0-17.734-4.96-17.734-12.23c0-3.058,2.514-3.669,3.397-3.669h3.941c1.902,0,3.397,0.884,4.484,3.126c1.087,2.31,3.669,3.397,7.066,3.397h11.619c4.077,0,5.843-1.428,5.843-3.806c0-7.882-35.944-3.465-35.944-21.063C55.576,5.708,60.332,0,76.639,0z"/></g><g><path d="M108.763,47.835c-1.767,0-3.125-1.427-3.125-3.126v-3.736c0-1.767,1.359-3.126,3.125-3.126h1.087c1.834,0,3.601,0.611,5.571,0.611h2.378c6.115,0,8.765-2.242,8.765-8.289V3.397c0-1.767,1.427-3.126,3.125-3.126h6.184c1.767,0,3.193,1.359,3.193,3.126v26.703c0,11.551-8.357,17.734-20.928,17.734H108.763z"/></g><g><path d="M196.395,3.397c0-1.699,1.359-3.126,3.127-3.126h26.975c8.494,0,17.258,3.67,17.258,13.521c0,3.397-1.154,6.048-4.484,8.766c4.484,2.378,6.387,6.522,6.387,11.008c0,9.444-8.289,14.269-17.598,14.269h-28.537c-1.768,0-3.127-1.427-3.127-3.126V3.397z M208.899,9.241v9.513h17.732c2.787,0,4.621-1.699,4.621-4.757s-1.834-4.756-4.621-4.756H208.899z M208.899,27.451v11.415h18.957c3.533,0,5.299-2.311,5.299-5.708s-1.766-5.707-5.299-5.707H208.899z"/></g><g><path d="M249.186,3.397c0-1.699,1.359-3.126,3.125-3.126h26.975c8.494,0,17.26,3.67,17.26,13.521c0,3.397-1.156,6.048-4.484,8.766c4.484,2.378,6.387,6.522,6.387,11.008c0,9.444-8.289,14.269-17.598,14.269h-28.539c-1.766,0-3.125-1.427-3.125-3.126V3.397z M261.688,9.241v9.513h17.734c2.785,0,4.621-1.699,4.621-4.757s-1.836-4.756-4.621-4.756H261.688z M261.688,27.451v11.415h18.957c3.533,0,5.301-2.311,5.301-5.708s-1.768-5.707-5.301-5.707H261.688z"/></g></svg>
			</div>
		</a>
		<h3 class="normal">
			<span>
				<a href="https://csjobb.idg.se/?ref=w-teaser-6&area=header">
					Hundratals lediga jobb inom it. Hitta din nästa utmaning här!
				</a>
			</span>
		</h3>
	<p class="articleTeaser">
		<a href="https://csjobb.idg.se/?ref=w-teaser-6&area=jobcount" class="teaserIntroLink">Just nu 377 lediga tjänster på CS Jobb <i class="fa fa-arrow-right" aria-hidden="true"></i></a>
	</p>
</div>
<style>
.csjobb-logo-teaser-container {
	display: table;
}
.csjobb-logo-teaser {
	position: relative;
	width: 66px;
	padding-bottom: 22%;
	overflow: hidden;
	float: left;
	margin-right: 4px;
}
.csjobb-logo-teaser #csjobb-logo-svg {
	position: absolute;
	top: 0;
	left: 0;
	bottom: 0;
	right: 0;
	width: 100%;
	height: 100%;
}
.cs-jobb-teaser h3.normal,
.cs-jobb-teaser .teaserIntroLink {
	font-size: .875rem;
}
.cs-jobb-teaser .articleTeaser {
	line-height: 1.1;
}
@media (min-width: 40.063em) {
	.cs-jobb-teaser h3.normal {
	  font-size: 1.25em;
	  padding-top: .25em;
	}
	.cs-jobb-teaser .teaserIntroLink {
		font-size: 1rem;
	}
}
.cs-jobb-teaser .teaserIntroLink {
	color: #ff4000 !important;	
}
</style></div>
	</div>
	</div>
		
		</div><div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468cafd68e4"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-17Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-17" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-17"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-17"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-17"));}matchingslotIDs["skyskrapa-artikel-651110-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-17"));}matchingslotIDs["skyskrapa-artikel-651110-17"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-11-18 06:03</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="/2.2683/1.692764/samarbeta-jobbet" title="Samarbetsverktyg kan vara ett s&auml;tt att uppmuntra till just gemensamt arbete. Men det kan ocks&aring; ge absolut ingenting. &rdquo;Vill du lyckas m&aring;ste du vara tydlig&rdquo;, s&auml;ger Gartneranalytikern Jeffrey Mann." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så får du igång samarbetet på jobbet – och stoppar mejlandet → computersweden → 1.692764'}" class="tooltip">Så får du igång samarbetet på jobbet – och stoppar mejlandet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-11-17 15:44</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Expert Network</span>
					<span class="link"><a href="/2.2683/1.692676/digitalisering" title="Det finns en framg&aring;ngsfaktor som mer &auml;n andra utm&auml;rker de f&ouml;retag som lyckas inom digital transformation - f&ouml;r&auml;ndringssnabbheten. Hans Gillior listar totalt sex faktorer som kr&auml;vs f&ouml;r att bli vinnare p&aring; digitaliseringen." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Därför överlever bara anpassningsbara företag digitaliseringen → computersweden → 1.692676'}" class="tooltip">Därför överlever bara anpassningsbara företag digitaliseringen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-11-17 15:02</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="/2.2683/1.692774/veckans-chefer" title="Evry digitalbyr&aring;rustar i Stockholm, medan Accenture och svenska Clavister plockar in tunga namn." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Evry rustar med två digitalgeneraler – här är veckans chefsnytt → computersweden → 1.692774'}" class="tooltip">Evry rustar med två digitalgeneraler – här är veckans chefsnytt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-11-17 14:47</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="/2.2683/1.692776/sok-jobb-tips" title="Att ha ett jobb men samtidigt se sig om efter ett nytt kan vara lite knepigt. Det g&auml;ller att &aring; ena sidan ligga l&aring;gt och &aring; den andra visa upp sig.&nbsp;" data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Söker du jobb fast du redan har ett? Här är nio tips → computersweden → 1.692776'}" class="tooltip">Söker du jobb fast du redan har ett? Här är nio tips</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-11-17 14:35</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="/2.2683/1.692765/indier-etablerar-sverige-it" title="Ett nytt indiskt bolag testar vingarna i Sverige, Fujitsu bygger AI-band och Coromatic f&aring;r energi i &Ouml;sterg&ouml;tland. H&auml;r &auml;r veckans aff&auml;rssvep." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ny indier etablerar sig i Sverige – här är veckans it-affärer → computersweden → 1.692765'}" class="tooltip">Ny indier etablerar sig i Sverige – här är veckans it-affärer</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2"> <p class="vinjett1"> <span>Aktuella jobb</span> </p> <div class="csjobbFrameWrapper"> <ul id="jobslist-featured" class="jobsList"> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57442571/microsoft-cloud-arkitekt-till-karlstad/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Jobbar du idag som Microsoft Cloud arkitekt och söker en ny utmaning? Sogeti i Karlstad söker nämligen dig som har den breda tekniska kompetens som krävs för att kunna förstå våra kunders befintliga IT-landskap och system; både vilka möjligheter de erbju" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Jobbar du idag som Microsoft Cloud arkitekt och söker en ny utmaning? Sogeti i Karlstad söker nämligen dig som har den breda tekniska kompetens som krävs för att kunna förstå våra kunders befintliga IT-landskap och system; både vilka möjligheter de erbju → csjobb → jobb-info/57442571/microsoft-cloud-arkitekt-till-karlstad'}" rel="noopener"> <h4>Microsoft Cloud arkitekt till Karlstad</h4> <div class="under-info"> <p class="city-company">Karlstad | Sogeti Sverige AB</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57444645/it-sakerhetsrevisor/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Din uppgift blir bl.a. att vara ett stöd till den verksamhet som arbetar operativt med it-säkerhet, såväl i daglig drift som vid incidenter." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Din uppgift blir bl.a. att vara ett stöd till den verksamhet som arbetar operativt med it-säkerhet, såväl i daglig drift som vid incidenter. → csjobb → jobb-info/57444645/it-sakerhetsrevisor'}" rel="noopener"> <h4>It-säkerhetsrevisor</h4> <div class="under-info"> <p class="city-company">Stockholm | Sveriges Riksdag</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57444450/junior-teknikkonsult-it-infrastruktur-malmo/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Du kommer primärt att ingå i ett mycket kompetent och erfaret leveransteam som jobbar mot en av våra viktiga regionala kunder." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Du kommer primärt att ingå i ett mycket kompetent och erfaret leveransteam som jobbar mot en av våra viktiga regionala kunder. → csjobb → jobb-info/57444450/junior-teknikkonsult-it-infrastruktur-malmo'}" rel="noopener"> <h4>Junior teknikkonsult IT-infrastruktur, Malmö</h4> <div class="under-info"> <p class="city-company">Malmö | CGI</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445594/it-sakerhetstekniker-till-soc/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Som IT-säkerhetsspecialist på Sektionen IT-säkerhet arbetar du som IT-säkerhetsspecialist till övriga delar av IT-verksamheten." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Som IT-säkerhetsspecialist på Sektionen IT-säkerhet arbetar du som IT-säkerhetsspecialist till övriga delar av IT-verksamheten. → csjobb → jobb-info/57445594/it-sakerhetstekniker-till-soc'}" rel="noopener"> <h4>IT-säkerhetstekniker till SOC</h4> <div class="under-info"> <p class="city-company">Stockholms län, Stockholm | Arbetsförmedlingen</p> </div> </a> </li> </ul> </div> <a class="button-sub" href="https://csjobb.idg.se/jobb/sakerhet?ref=w-1" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'csjobb → jobb/sakerhet'}" rel="noopener">Alla jobb inom säkerhet <i class="fa fa-search"></i></a> </div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target businesstech-special" style="display:none;"
data-cms-ad="1.655972"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank' rel='noopener'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank' rel='noopener'><%this.title%></a></span></h3></div>"></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			<div class="teaser teaserContainer ArticleImageTopLeftWrapper">
	<a href="https://kampanj.ciosweden.se/iot/?utm_campaign=Kompendium%20IoT&amp;utm_source=idgnetwork&amp;utm_medium=puff" data-click-settings="{'category':'Page Outbound Links','widget':'','target':'kampanj.ciosweden.se/iot/?utm_campaign=Kompendium%20IoT&amp;utm_source=idgnetwork&amp;utm_medium=puff'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.692708.1510837420!image/imageTypeSelector/localImage/2470010491.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.692708.1510837420!image/imageTypeSelector/localImage/2470010491.jpg" data-sizes="auto" data-optimumx="1.5" alt="IoT" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><h6><a href="https://kampanj.ciosweden.se/iot/?utm_campaign=Kompendium%20IoT&amp;utm_source=idgnetwork&amp;utm_medium=puff" data-click-settings="{'category':'Page Outbound Links','widget':'','target':'kampanj.ciosweden.se/iot/?utm_campaign=Kompendium%20IoT&amp;utm_source=idgnetwork&amp;utm_medium=puff'}">Ta del av handfasta tips, branschöversikt och praktiska erfarenheter från Tyréns, Transdev, Electrolux, Ericsson, Consolis, Anticimex och IKEA</a></h6>
		</div></div>
	</div>
	</div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2"> <p class="vinjett1"> <span>Aktuella jobb</span> </p> <div class="csjobbFrameWrapper"> <ul id="jobslist-featured" class="jobsList"> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57442571/microsoft-cloud-arkitekt-till-karlstad/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Jobbar du idag som Microsoft Cloud arkitekt och söker en ny utmaning? Sogeti i Karlstad söker nämligen dig som har den breda tekniska kompetens som krävs för att kunna förstå våra kunders befintliga IT-landskap och system; både vilka möjligheter de erbju" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Jobbar du idag som Microsoft Cloud arkitekt och söker en ny utmaning? Sogeti i Karlstad söker nämligen dig som har den breda tekniska kompetens som krävs för att kunna förstå våra kunders befintliga IT-landskap och system; både vilka möjligheter de erbju → csjobb → jobb-info/57442571/microsoft-cloud-arkitekt-till-karlstad'}" rel="noopener"> <h4>Microsoft Cloud arkitekt till Karlstad</h4> <div class="under-info"> <p class="city-company">Karlstad | Sogeti Sverige AB</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57444645/it-sakerhetsrevisor/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Din uppgift blir bl.a. att vara ett stöd till den verksamhet som arbetar operativt med it-säkerhet, såväl i daglig drift som vid incidenter." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Din uppgift blir bl.a. att vara ett stöd till den verksamhet som arbetar operativt med it-säkerhet, såväl i daglig drift som vid incidenter. → csjobb → jobb-info/57444645/it-sakerhetsrevisor'}" rel="noopener"> <h4>It-säkerhetsrevisor</h4> <div class="under-info"> <p class="city-company">Stockholm | Sveriges Riksdag</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57444450/junior-teknikkonsult-it-infrastruktur-malmo/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Du kommer primärt att ingå i ett mycket kompetent och erfaret leveransteam som jobbar mot en av våra viktiga regionala kunder." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Du kommer primärt att ingå i ett mycket kompetent och erfaret leveransteam som jobbar mot en av våra viktiga regionala kunder. → csjobb → jobb-info/57444450/junior-teknikkonsult-it-infrastruktur-malmo'}" rel="noopener"> <h4>Junior teknikkonsult IT-infrastruktur, Malmö</h4> <div class="under-info"> <p class="city-company">Malmö | CGI</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445594/it-sakerhetstekniker-till-soc/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-1" title="Som IT-säkerhetsspecialist på Sektionen IT-säkerhet arbetar du som IT-säkerhetsspecialist till övriga delar av IT-verksamheten." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Som IT-säkerhetsspecialist på Sektionen IT-säkerhet arbetar du som IT-säkerhetsspecialist till övriga delar av IT-verksamheten. → csjobb → jobb-info/57445594/it-sakerhetstekniker-till-soc'}" rel="noopener"> <h4>IT-säkerhetstekniker till SOC</h4> <div class="under-info"> <p class="city-company">Stockholms län, Stockholm | Arbetsförmedlingen</p> </div> </a> </li> </ul> </div> <a class="button-sub" href="https://csjobb.idg.se/jobb/sakerhet?ref=w-1" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'csjobb → jobb/sakerhet'}" rel="noopener">Alla jobb inom säkerhet <i class="fa fa-search"></i></a> </div></div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cs2'; var strArticleRCTags = 'Computer Sweden > ekonomi-bransch > karriär > digitalisering > samarbetsverktyg > strategi';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Nyttiga länkar</h6>
		<p class="articleTeaser">
		<ul>
	<li><a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a></li>
	<li><a href="https://www.idg.se/2.1085/1.71375#cookies" data-click-settings="{'category':'Footer Links','widget':'','target':'Finstilt → idg.se → 1.71375'}">S&aring; anv&auml;nder IDG cookies</a></li>
	<li><a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a></li>
	<li><a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a></li>
</ul>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Om CS</h6>
		<p class="articleTeaser">
		<div class="csInfo">Computer Sweden &auml;r Sveriges st&ouml;rsta nyhetsk&auml;lla inom it och aff&auml;rer. Vi publicerar dagligen nyheter som du kan ta del av via sajt, mobil, nyhetsbrev och event.<br />
<br />
Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a></div>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<b>Computer Sweden</b><br />
Magnus Ladul&aring;sgatan 65<br />
106 78&nbsp;Stockholm<br />
Tel. 08-453 60 00<br />
E-post: <a href="mailto:cs@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:cs@idg.se'}">cs@idg.se</a></p>
	</div></div>
	<i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">
  _linkedin_data_partner_id = "61236";
  </script><script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=61236&fmt=gif" />
</noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="https://www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cs.publication/2.2683";var content="1.692764";var author="1.449";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cs.publication/2.2683&amp;a=1.692764&amp;author=1.449&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//computersweden.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//computersweden.idg.se/2.2683/1.692745/toshiba-asus"
			data-pagination-next-article-title="Pc-divisionen n&amp;auml;sta f&amp;ouml;r Toshiba? Asus pekas ut som k&amp;ouml;pare"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.692745.1510906530!teaserImage/imageTypeSelector/localImage/4164605451.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.692745.1510906530!teaserImage/imageTypeSelector/localImage/4164605451.jpg 90w, https://www.idg.se/editorial/160/path/1.692745.1510906530!teaserImage/imageTypeSelector/localImage/4164605451.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//computersweden.idg.se/2.2683/1.692764/samarbeta-jobbet" data-article-url="//computersweden.idg.se/1.692764?m=scrollitem&amp;extraPublContents=1,2,3,1" 
					data-article-id="1.692764" 
					data-article-title="S&amp;aring; f&amp;aring;r du ig&amp;aring;ng samarbetet p&amp;aring; jobbet &amp;ndash; och stoppar mejlandet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.692764.1510928015!teaserImage/imageTypeSelector/localImage/608774053.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.692764.1510928015!teaserImage/imageTypeSelector/localImage/608774053.jpg 90w, https://www.idg.se/editorial/160/path/1.692764.1510928015!teaserImage/imageTypeSelector/localImage/608774053.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//computersweden.idg.se/2.2683/1.692676/digitalisering" data-article-url="//computersweden.idg.se/1.692676?m=scrollitem&amp;extraPublContents=2,3" 
					data-article-id="1.692676" 
					data-article-title="D&amp;auml;rf&amp;ouml;r &amp;ouml;verlever bara anpassningsbara f&amp;ouml;retag digitaliseringen" 
					data-article-image="https://www.idg.se/editorial/90/path/1.692676.1510929854!teaserImage/imageTypeSelector/localImage/3756044001.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.692676.1510929854!teaserImage/imageTypeSelector/localImage/3756044001.jpg 90w, https://www.idg.se/editorial/160/path/1.692676.1510929854!teaserImage/imageTypeSelector/localImage/3756044001.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//computersweden.idg.se/2.2683/1.692774/veckans-chefer" data-article-url="//computersweden.idg.se/1.692774?m=scrollitem&amp;extraPublContents=1,2,3,1" 
					data-article-id="1.692774" 
					data-article-title="Evry rustar med tv&amp;aring; digitalgeneraler &amp;ndash; h&amp;auml;r &amp;auml;r veckans chefsnytt" 
					data-article-image="https://www.idg.se/editorial/90/path/1.692774.1510927596!teaserImage/imageTypeSelector/localImage/580972368.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.692774.1510927596!teaserImage/imageTypeSelector/localImage/580972368.jpg 90w, https://www.idg.se/editorial/160/path/1.692774.1510927596!teaserImage/imageTypeSelector/localImage/580972368.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//computersweden.idg.se/2.2683/1.692776/sok-jobb-tips" data-article-url="//computersweden.idg.se/1.692776?m=scrollitem&amp;extraPublContents=2,3,1,2" 
					data-article-id="1.692776" 
					data-article-title="S&amp;ouml;ker du jobb fast du redan har ett? H&amp;auml;r &amp;auml;r nio tips" 
					data-article-image="https://www.idg.se/editorial/90/path/1.692776.1510926415!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.692776.1510926415!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.692776.1510926415!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//computersweden.idg.se/2.2683/1.692765/indier-etablerar-sverige-it" data-article-url="//computersweden.idg.se/1.692765?m=scrollitem&amp;extraPublContents=3,1,2,3" 
					data-article-id="1.692765" 
					data-article-title="Ny indier etablerar sig i Sverige &amp;ndash; h&amp;auml;r &amp;auml;r veckans it-aff&amp;auml;rer" 
					data-article-image="https://www.idg.se/editorial/90/path/1.692765.1510925676!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.692765.1510925676!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.692765.1510925676!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'cs2';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1510735522/1.682322.1508322521/1.609419.1445944292/1.615783.1445944301/1.523509.1508322577/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.653268.1458119857/1.653269.1510050628/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1508143173/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1497011663/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Computer Sweden, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>