<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Nytt avhopp från Dustin – här är veckans chefer - Computer Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Veckans chefsgenomgång bjuder bland annat på två tunga avhopp och ett nysatsande Lan Assistans." />
	<meta name="keywords" content="lan assistans, ericsson, dustin, techstep, servicefinder, tre, e-hälsomyndigheten, shoppa, pocketmobile, CS Bransch, Ekonomi/Bransch, Computer Sweden" />
	<link rel="canonical" href="https://computersweden.idg.se/2.2683/1.693767/avhopp-dustin-chefer" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://computersweden.idg.se/2.2683/1.693767/avhopp-dustin-chefer" />
		<meta property="twitter:url" content="https://computersweden.idg.se/2.2683/1.693767/avhopp-dustin-chefer" />
	<meta property="og:title" content="Nytt avhopp från Dustin – här är veckans chefer" />
		<meta property="twitter:title" content="Nytt avhopp från Dustin – här är veckans chefer" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Veckans chefsgenomgång bjuder bland annat på två tunga avhopp och ett nysatsande Lan Assistans." />
		<meta property="twitter:description" content="Veckans chefsgenomgång bjuder bland annat på två tunga avhopp och ett nysatsande Lan Assistans." />
	<meta property="og:site_name" content="Computer Sweden" />
	<meta property="twitter:site" content="@ComputerSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/computersweden.se/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.693767.1512136816!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.693767.1512136816!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Computer Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.126.1509984127!homescreenIcon/imageTypeSelector/localImage/3222116186.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.126.1509984127!homescreenIconPrecomposed/imageTypeSelector/localImage/2768159614.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//computersweden.idg.se/polopoly_fs/2.126.1509984127!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.607511.1476283014/1.607512.1493280907/1.607513.1509011912/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1511882792/1.653274.1496998854/1.669401.1493974925/1.664491.1481624210/1.654909.1477385621/1.607520.1508490724/1.609400.1504849286/1.607521.1480945621/1.608426.1509354372/1.661782.1482316641/1.648744.1485180878/1.607534.1490603354/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/aff%C3%A4rsutveckling" type="application/rss+xml" title="Affärsutveckling" />
		<link rel="alternate" href="/rss/systemutveckling" type="application/rss+xml" title="Systemutveckling" />
		<link rel="alternate" href="/rss/haverikommissionen" type="application/rss+xml" title="Haverikommissionen" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="Lagring" />
		<link rel="alternate" href="/rss/spr%C3%A5ksamt" type="application/rss+xml" title="Språksamt" />
		<link rel="alternate" href="/rss/mobilt" type="application/rss+xml" title="Mobilt" />
		<link rel="alternate" href="/rss/forskning" type="application/rss+xml" title="Forskning" />
		<link rel="alternate" href="/rss/operativsystem" type="application/rss+xml" title="Operativsystem" />
		<link rel="alternate" href="/rss/kontorsprogram" type="application/rss+xml" title="Kontorsprogram" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="nyheter" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="Prylar" />
		<link rel="alternate" href="/rss/outsourcing" type="application/rss+xml" title="Outsourcing" />
		<link rel="alternate" href="/rss/aff%C3%A4rer+och+f%C3%B6retag" type="application/rss+xml" title="Affärer och företag" />
		<link rel="alternate" href="/rss/%C3%B6ppen+k%C3%A4llkod" type="application/rss+xml" title="Öppen källkod" />
		<link rel="alternate" href="/rss/h%C3%A5rdvara" type="application/rss+xml" title="Hårdvara" />
		<link rel="alternate" href="/rss/n%C3%A4t+och+kommunikation" type="application/rss+xml" title="Nät och kommunikation" />
		<link rel="alternate" href="/rss/+samh%C3%A4lle" type="application/rss+xml" title=" Samhälle" />
		<link rel="alternate" href="/rss/aff%C3%A4rssystem+och+beslutsst%C3%B6d" type="application/rss+xml" title="Affärssystem och beslutsstöd" />
		<link rel="alternate" href="/rss/it-s%C3%A4kerhet" type="application/rss+xml" title="It-säkerhet" />
		<script>
		var articleIdentifier = '1.693767';</script>
	<script>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</script>
	<script>var PREBID_TIMEOUT = 450;var dfpUnitName = "/8456/IDG.SE_E_Computersweden.idg.se/article_section";var adUnits = [];var idgSlots = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}enquire.register("screen and (min-width: 642px)", {setup : function() {var bidSlot0 = {code : 'i-artikelns-brodtext---modul-651108-15', sizes : [[480,250],[300,250],[468,240],[480,264]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481181}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "btf1", "context" : "", "isOutOfPage" : false};var bidSlot1 = {code : 'modul-artikel---468x240-588924-8', sizes : [[480,250],[300,250],[468,240],[480,264]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481180}}]};adUnits.push(bidSlot1);idgSlots[bidSlot1.code] = {config : bidSlot1,"pos": "atf1", "context" : "", "isOutOfPage" : false};var bidSlot2 = {code : 'lager-1---1x1-581957-1', bids : [{bidder : 'appnexus',  params : {}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {}}]};adUnits.push(bidSlot2);idgSlots[bidSlot2.code] = {config : bidSlot2,"pos": "null", "context" : "", "isOutOfPage" : true};}, deferSetup: true });enquire.register("screen and (min-width: 980px)", {setup : function() {var bidSlot0 = {code : 'panorama-topp-588040-7', sizes : [[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 438687}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "atf1", "context" : "", "isOutOfPage" : false};}, deferSetup: true });enquire.register("screen and (min-width: 860px)", {setup : function() {var bidSlot0 = {code : 'skyskrapa-artikel-651110-17', sizes : [[230,600],[160,600],[250,600],[250,360],[300,600]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481177}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "atf1", "context" : "", "isOutOfPage" : false};}, deferSetup: true });enquire.register("screen and (max-width: 641px)", {setup : function() {var bidSlot0 = {code : 'i-artikelns-brodtext---mobil-651107-13', sizes : [[320,320],[320,80],[320,160],[320,50]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481173}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "btf1", "context" : "", "isOutOfPage" : false};var bidSlot1 = {code : 'mobil-artikelannons-under-ingress---320x320-587194-11', sizes : [[320,320],[320,160],[320,80],[300,250]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481172}}]};adUnits.push(bidSlot1);idgSlots[bidSlot1.code] = {config : bidSlot1,"pos": "atf1", "context" : "", "isOutOfPage" : false};var bidSlot2 = {code : 'mobil-artikelannons-under-artikel---320x320-587195-14', sizes : [[300,250],[320,80],[320,160]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481174}}]};adUnits.push(bidSlot2);idgSlots[bidSlot2.code] = {config : bidSlot2,"pos": "btf2", "context" : "", "isOutOfPage" : false};}, deferSetup: true });var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.bidderSettings = {standard: {adserverTargeting: [{key: "hb_bidder",val: function(bidResponse) {return bidResponse.bidderCode;}},{key: "hb_adid",val: function(bidResponse) {return bidResponse.adId;}},{key: "hb_pb",val: function(bidResponse) {return bidResponse.pbMg;}},{key: "custom_bid_price_key",val: function(bidResponse) {var cpm = bidResponse.cpm;if (cpm < 5.00) {return (Math.floor(cpm * 10) / 10).toFixed(2);} else if (cpm < 10.00) {return (Math.floor(cpm * 5) / 5).toFixed(2);} else if (cpm < 20.00) {return (Math.floor(cpm * 2) / 2).toFixed(2);} else {return '20.00';}}}]}};</script><script src="/assets/scripts/prebid0340-1-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer");googletag.pubads().setTargeting("categoryIds", ["2.2683"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "lan assistans,ericsson,dustin,techstep,servicefinder,tre,e-hälsomyndigheten,shoppa,pocketmobile,CS Bransch,cs2";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://computersweden.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=cs2&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '30');ga('set', 'dimension4', 'extraLarge');ga('set', 'dimension6', 'Joakim Arstad Djurberg');ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Nytt avhopp från Dustin – här är veckans chefer','name':'computersweden','id':'1.693767'}">
<img src="https://ai.idg.se/st01/1.693767/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1121" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br />
<a href="https://www.idg.se/2.1122" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br />
<a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br />
<a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/android" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om android på IDG.se → idg.se → 1.198072'}">Android</a><br />
<a href="https://www.idg.se/2.1085/1.198072/drönare" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om drönare på IDG.se → idg.se → 1.198072'}">Dr&ouml;nare</a><br />
<a href="https://www.idg.se/2.1085/1.198072/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iphone på IDG.se → idg.se → 1.198072'}">Iphone</a><br />
<a href="https://www.idg.se/2.1085/1.198072/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om tesla på IDG.se → idg.se → 1.198072'}">Tesla</a><br />
<a href="https://www.idg.se/2.1085/1.198072/vr" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om vr på IDG.se → idg.se → 1.198072'}">VR</a><br />
<a href="https://www.idg.se/2.1085/1.198072/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om windows 10 på IDG.se → idg.se → 1.198072'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om bitcoin på IDG.se → idg.se → 1.198072'}">Bitcoin</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om facebook på IDG.se → idg.se → 1.198072'}">Facebook</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om fildelning på IDG.se → idg.se → 1.198072'}">Fildelning</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om integritet på IDG.se → idg.se → 1.198072'}">Integritet</a><br />
<a href="https://www.idg.se/2.1085/1.198072/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om pirate bay på IDG.se → idg.se → 1.198072'}">Pirate Bay</a><br />
<a href="https://www.idg.se/2.1085/1.198072/spel" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om spel på IDG.se → idg.se → 1.198072'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br />
<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br />
<a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br />
<a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br />
<a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br />
<a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br />
<a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "14 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "357 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="large-4 columns">
			<a href="//computersweden.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'computersweden'}">Computer Sweden</a></div>
	<div class="columns large-8">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="http://csjobb.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb'}">CSjobb</a></li> <li class="menu-item-bransch"><a href="//computersweden.idg.se/2.38901/bransch" data-click-settings="{'category':'Header Links','widget':'','target':'CS Bransch fd IT24 → computersweden → 2.38901'}">Bransch</a></li> <li><a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" data-click-settings="{'category':'Header Links','widget':'','target':'techevents → /?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes'}">Event</a></li> <li><a href="http://whitepaper.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> </ul> </section> </nav></div>
	</div>
	<div class="adContainer dfp" id="panorama-topp-588040-7Wrapper" style="display:none;"><div id="panorama-topp-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-7"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-7"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-7"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-7Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-7"));}matchingslotIDs["panorama-topp-588040-7"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-7Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-7"));}matchingslotIDs["panorama-topp-588040-7"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.693767"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cs2"
	data-article-tags="lan assistans, ericsson, dustin, techstep, servicefinder, tre, e-hälsomyndigheten, shoppa, pocketmobile"
	data-article-main-tag="lan assistans"
	data-article-bluekai-id="21394"
	data-article-ga-url="/2.2683/1.693767/avhopp-dustin-chefer"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Joakim Arstad Djurberg"
	data-article-ga-elements-dimension="extraLarge"
	data-article-ga-elements-metric="30"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ai.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://computersweden.idg.se/2.2683/1.693767/avhopp-dustin-chefer";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.49903.1497275792!image/imageTypeSelector/localImage/1450502057.jpg" alt="Joakim Arstad Djurberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/jolledjuret" target="_blank" rel="noopener" title="@jolledjuret" class="profileTwitter">@jolledjuret</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:joakim.djurberg@idg.se">
						Joakim Arstad Djurberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Joakim Arstad Djurberg</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:joakim.djurberg@idg.se">
					<span>Joakim Arstad Djurberg</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-12-01 15:03</span>
</div><h1>Nytt avhopp från Dustin – här är veckans chefer</h1>
			<p class="articleTeaser">
	Veckans chefsgenomgång bjuder bland annat på två tunga avhopp och ett nysatsande Lan Assistans.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer&amp;t=Nytt+avhopp+fr%C3%A5n+Dustin+%E2%80%93+h%C3%A4r+%C3%A4r+veckans+chefer"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer&amp;text=Nytt+avhopp+fr%C3%A5n+Dustin+%E2%80%93+h%C3%A4r+%C3%A4r+veckans+chefer"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer&amp;title=Nytt+avhopp+fr%C3%A5n+Dustin+%E2%80%93+h%C3%A4r+%C3%A4r+veckans+chefer"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer&amp;title=Nytt+avhopp+fr%C3%A5n+Dustin+%E2%80%93+h%C3%A4r+%C3%A4r+veckans+chefer"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//computersweden.idg.se/1.50037?contentId=1.693767" data-tip-article="/1.50037?contentId=1.693767" rel="nofollow noopener" 
						data-tip-article="/1.50037?contentId=1.693767"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://www.idg.se/editorial/980/path/1.693767.1512136816!imageUploader/3272512706.jpg" srcset="https://www.idg.se/editorial/340/path/1.693767.1512136816!imageUploader/3272512706.jpg 340w, https://www.idg.se/editorial/480/path/1.693767.1512136816!imageUploader/3272512706.jpg 480w, https://www.idg.se/editorial/620/path/1.693767.1512136816!imageUploader/3272512706.jpg 620w, https://www.idg.se/editorial/740/path/1.693767.1512136816!imageUploader/3272512706.jpg 740w, https://www.idg.se/editorial/840/path/1.693767.1512136816!imageUploader/3272512706.jpg 840w, https://www.idg.se/editorial/920/path/1.693767.1512136816!imageUploader/3272512706.jpg 920w, https://www.idg.se/editorial/980/path/1.693767.1512136816!imageUploader/3272512706.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="lan" class="fullImage" /><figcaption>F&ouml;rstafemman i Lanlaget. Den nya &auml;garkvintetten i Lan Assistans utg&ouml;rs numera av Bj&ouml;rn Rondahl, Mathias Leonardsson, Attila F&ouml;ldhazi, Torgny Nilsson och Magnus Westerberg.</figcaption></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementH3 bodyStartElement-length-30 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-346 bodySecondElement--is-small" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-8"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-8"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-8"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-8Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-8Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-8"));}matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-8Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-8"));}matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementH3 bodyStartElement-length-30 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-346 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-11Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-11"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = false;}});</script></div>
<div class="articleBody extraLarge article-body-elements-30 article-body-block-elements-10">
				<div class="articleBodyText">
		<h3>Lan Assistans tar in nya &auml;gare</h3><p>Det r&ouml;r p&aring; sig hos Norrk&ouml;pingsbaserade Lan Assistans. Grundar- och &auml;garduon Attila F&ouml;ldhazi och Torgny Nilsson har tagit in nya del&auml;gare i bolaget. Numera &auml;r &auml;ven trion med konsultchef Mathias Leonardsson, nyrekryterade f&ouml;rs&auml;ljningschefen Magnus Westerberg och likaledes nyanslutna konsulten Bj&ouml;rn Rondahl med i det som numera &auml;r en &auml;garkvintett.</p><p>Magnus Westerberg kommer n&auml;rmast fr&aring;n it-f&ouml;retaget Exeo och Bj&ouml;rn Rondahl kommer fr&aring;n en roll som it-chef med bakgrund inom n&auml;tverk p&aring; industriservicej&auml;tten Corvara. Men totala nykomlingar &auml;r de inte, utan b&aring;da har tidigare varit anst&auml;llda p&aring; Lan Assistans.</p><p>&ndash; Det &auml;r j&auml;tteroligt att vara tillbaka p&aring; Lan Assistans som g&ouml;r en satsning och nystart i &Ouml;sterg&ouml;tland, och m&ouml;jligheten att p&aring;verka verksamhetens utveckling fram&aring;t k&auml;nns oerh&ouml;rt sp&auml;nnande, s&auml;ger Magnus Westerberg.</p><p>Satsningen fram&aring;t handlar om fortsatt fokus p&aring; konsulter och drift men givetvis &auml;ven it-produkter, och del&auml;garna s&auml;ger att de &auml;r &ouml;ppna f&ouml;r att hitta nya fokusomr&aring;den om de hittar r&auml;tt personer med diverse specialistkompetenser:</p><p>&ndash; Vi &auml;r inne i ett l&auml;ge d&auml;r vi nyrekryterar f&ouml;r fullt, fr&auml;mst p&aring; konsultsidan d&auml;r vi letar efter personer som har specialistkompetens inom it-infrastruktur, eller konsulter med ambitionen att utvecklas, s&auml;ger konsultchef Mathias Leonardsson.</p><h3>Teknikchef l&auml;mnar Ericsson</h3><p>Ericssons teknikchef inom aff&auml;rsomr&aring;det Digital Services, Jason Hoffman, l&auml;mnar nu bolaget. I veckan meddelade han att han har sagt upp sig fr&aring;n sin tj&auml;nst. Det skriver Svenska Dagbladet och konstaterar att det &auml;r ett stort avbr&auml;ck eftersom bolaget inom aff&auml;rsomr&aring;det Digital Services har dels l&ouml;nsamma produkter f&ouml;r fakturering, dels stor del av satsningen inom IoT.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//computersweden.idg.se/2.2683/1.693743/veckans-affarer" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'30 miljoner till svenska GDPR-bolaget – här är veckans it-affärer → computersweden → 1.693743'}">30 miljoner till svenska GDPR-bolaget &ndash; h&auml;r &auml;r veckans it-aff&auml;rer</a></p><p>Jason Hoffman har arbetat f&ouml;r Ericsson sedan 2014, men har endast haft rollen som teknikchef f&ouml;r Digital Services i ett halv&aring;r. Ericsson bekr&auml;ftar f&ouml;r Svenska Dagbladet att Jason Hoffman har sagt upp sig, men s&auml;ger inget om vad han ska g&ouml;ra i st&auml;llet.</p><h3>Dustinchef blir vd p&aring; Techstep</h3><p>Det forts&auml;tter r&ouml;ra p&aring; sig i Dustintoppen. Vid &aring;rsskiftet l&auml;mnar Georgi Ganev &ouml;ver vd-stolen till f&ouml;rra Tele2-vd:n Thomas Ekman. Nu meddelar ytterligare ett av toppnamnen i bolaget att han l&auml;mnar.</p><p>Det &auml;r Jens Haviken, chef f&ouml;r Services &amp; Solutions, som i veckan meddelat att han l&auml;mnar Dustin f&ouml;r att tilltr&auml;da tj&auml;nsten som vd p&aring; norska Techstep, som jobbar med digitala arbetsplatser och mobila tj&auml;nster. N&aring;got pl&ouml;tsligt avhopp blir det dock inte utan han forts&auml;tter i sin roll under upps&auml;gningstiden p&aring; sex m&aring;nader. Arbetet med att rekrytera en ers&auml;ttare p&aring;b&ouml;rjas, enligt Dustin, omedelbart.</p><figure class="articleBodyImage smallImage right" style="max-width: 160px;"><img alt="Jens Haviken" height="176" src="https://www.idg.se/editorial/0/path/1.693781!imageManager/4052159124.jpg" width="160" /> <figcaption>Jens Haviken.</figcaption> </figure><p>&ndash; Jens har lagt grunden f&ouml;r Dustins fortsatta utveckling inom tj&auml;nster och l&ouml;sningar. B&aring;de genom att s&auml;tta en stabil organisation, utveckla v&aring;ra egna erbjudanden och bredda portf&ouml;ljen genom f&ouml;rv&auml;rv. Jag vill tacka Jens f&ouml;r hans bidrag till att ta Dustin dit vi &auml;r idag d&auml;r vi &auml;r v&auml;l positionerade att forts&auml;tta utvecklas inom tj&auml;nster och l&ouml;sningar, s&auml;ger Georgi Ganev.</p><h3>Servicefinder-vd till Tre</h3><p>Sofia Nyctelius Krook blir chef f&ouml;r mobiloperat&ouml;ren Tres f&ouml;retagsaff&auml;r. Hon kommer n&auml;rmast fr&aring;n en roll som vd p&aring; Schibsteds tj&auml;nstef&ouml;rmedlingsbolag Servicefinder och har dessf&ouml;rinnan haft flera seniora chefsroller inom Schibsted, Telenor och Bredbandsbolaget. Hon tilltr&auml;der i mars och kommer &auml;ven att ing&aring; i Tres ledningsgrupp. Hon ers&auml;tter Anna Skarke som l&auml;mnade Tre i september.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-284 bodyStartElement--is-small bodySecondElementFigure" id="i-artikelns-brodtext---modul-651108-15Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-15" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-15"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-15"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-15"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-15Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-15Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-15"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-15"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-15Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-15"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-15"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-284 bodyStartElement--is-small bodySecondElementFigure" id="i-artikelns-brodtext---mobil-651107-13Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-13"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-13"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-13"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-13Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-13Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-13"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-13"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-13Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-13"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-13"] = false;}});</script></div><div class="articleBodyText">
		<p>&ndash; Med mina erfarenheter fr&aring;n branscher som pr&auml;glats av h&ouml;g f&ouml;r&auml;ndringstakt och digitalisering ser jag mycket fram emot m&ouml;jligheten att f&aring; bidra till att b&aring;de v&auml;xa och utveckla Tres f&ouml;retagsaff&auml;r och f&aring; aff&auml;rsomr&aring;det att leva upp till dess fulla potential, s&auml;ger Sofia Nyctelius Krook.</p><figure class="articleBodyImage smallImage left" style="max-width: 160px;"><img alt="Sofia Nyctelius Krook" height="171" src="https://www.idg.se/editorial/0/path/1.693782!imageManager/4133099972.jpg" width="160" /> <figcaption>Sofia Nyctelius Krook</figcaption> </figure><p>&ndash; Jag &auml;r v&auml;ldigt n&ouml;jd med att Sofia har valt att kliva ombord och vara med p&aring; den sp&auml;nnande f&ouml;r&auml;ndringsresa vi befinner oss mitt uppe i. Med hennes starka ledaregenskaper, rutin och struktur &auml;r jag &ouml;vertygad om att hon kommer kunna lyfta Tres f&ouml;retagsaff&auml;r till n&auml;sta niv&aring;, s&auml;ger Tres vd Johan Johansson.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//computersweden.idg.se/2.2683/1.693449/utpekad-missbruk-bank-id" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Tink och Kollektiva pekas ut för missbruk av mobilt bank-id – bemöter kritiken → computersweden → 1.693449'}">Tink och Kollektiva pekas ut f&ouml;r missbruk av mobilt bank-id &ndash; bem&ouml;ter kritiken</a></p><h3>Byter Boverket mot E-h&auml;lsomyndigheten</h3><p>Den 1 december tilltr&auml;der Susann Bard som chef f&ouml;r avdelningen verksamhetsst&ouml;d p&aring; E-h&auml;lsomyndigheten. Hon har tidigare arbetat som stabschef p&aring; Boverket, som enhetschef p&aring; Statens bostadskreditn&auml;mnd och som aff&auml;rsutvecklare p&aring; WM-data. Susann ska dela sin arbetstid mellan E-h&auml;lsomyndighetens verksamhet i Kalmar och Stockholm. P&aring; avdelningen verksamhetsst&ouml;d finns funktionerna styrning och uppf&ouml;ljning, juridik, administrativ service, ink&ouml;p samt kvalitet.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Susann Bard" height="313" src="https://www.idg.se/editorial/0/path/1.693783!imageManager/377741131.jpg" width="688" /> <figcaption>Susann Bard.</figcaption> </figure><p> &ndash; Susann &auml;r en erk&auml;nt skicklig medarbetare. Med erfarenhet fr&aring;n b&aring;de myndigheter och it-branschen bidrar hon till att ytterligare st&auml;rka v&aring;r ledningsgrupp, s&auml;ger generaldirekt&ouml;r Janna Valik.</p><h3>Han ska utveckla p&aring; Shoppa</h3><p>Mjukvaruleverant&ouml;ren Shoppa ska expandera internationellt och har rekryterat Nicklas Kittelmann till rollen som utvecklingschef. Han kommer n&auml;rmast fr&aring;n Pocketmobile, d&auml;r han ansvarade f&ouml;r systemutvecklingen. I sin nya roll &auml;r Nicklas Kittelmann ansvarig f&ouml;r att bygga upp Shoppas plattform f&ouml;r fortsatt expansion.</p><figure class="articleBodyImage smallImage right" style="max-width: 160px;"><img alt="Nicklas Kittelmann" height="183" src="https://www.idg.se/editorial/0/path/1.693785!imageManager/3211338742.jpg" width="160" /> <figcaption>Nicklas Kittelmann.</figcaption> </figure><p>&ndash; Nicklas &auml;r en nyckelrekrytering för att stärka vår position på marknaden ytterligare. Hans breda kunskap och erfarenhetsniv&aring; inom systemutveckling blir en stor tillg&aring;ng f&ouml;r oss i och med v&aring;r expansion. Nicklas har helt r&auml;tt bakgrund f&ouml;r oss i v&aring;rt fortsatta arbete med att utveckla v&aring;ra mjukvaror och att finna potentiella samarbetspartners f&ouml;r Shoppa, s&auml;ger vd Per Alamiekkoja.</p><p>&ndash; Jag &auml;r v&auml;ldigt glad att f&aring; delta i den resa som Shoppa g&ouml;r och leda utvecklingsarbetet i en organisation med s&aring; tydliga tillv&auml;xtambitioner. Det finns en mycket stark vilja att etablera varum&auml;rket Shoppa p&aring; &auml;nnu fler marknader, &ouml;ppna nya s&auml;ljkanaler, intensifiera produktutvecklingen och bedriva en l&ouml;snings- och kundinriktad f&ouml;rs&auml;ljning, s&auml;ger Nicklas Kittelmann.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.2683/1.183934/lan+assistans" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om lan assistans → 1.183934'}">Lan Assistans</a></span>
				<span class="tag"><a href="/2.2683/1.183934/ericsson" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om ericsson → 1.183934'}">Ericsson</a></span>
				<span class="tag"><a href="/2.2683/1.183934/dustin" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om dustin → 1.183934'}">Dustin</a></span>
				<span class="tag"><a href="/2.2683/1.183934/techstep" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om techstep → 1.183934'}">Techstep</a></span>
				<span class="tag"><a href="/2.2683/1.183934/servicefinder" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om servicefinder → 1.183934'}">Servicefinder</a></span>
				<span class="tag"><a href="/2.2683/1.183934/tre" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om tre → 1.183934'}">Tre</a></span>
				<span class="tag"><a href="/2.2683/1.183934/e-h%C3%A4lsomyndigheten" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om e-hälsomyndigheten → 1.183934'}">E-hälsomyndigheten</a></span>
				<span class="tag"><a href="/2.2683/1.183934/shoppa" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om shoppa → 1.183934'}">Shoppa</a></span>
				<span class="tag"><a href="/2.2683/1.183934/pocketmobile" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Computer Swedens artiklar om pocketmobile → 1.183934'}">Pocketmobile</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.49903.1497275792!image/imageTypeSelector/localImage/1450502057.jpg" alt="Joakim Arstad Djurberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Joakim Arstad Djurberg</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/jolledjuret" target="_blank" rel="noopener" title="@jolledjuret" class="profileTwitter">@jolledjuret</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:joakim.djurberg@idg.se">
						Joakim Arstad Djurberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer&amp;t=Nytt+avhopp+fr%C3%A5n+Dustin+%E2%80%93+h%C3%A4r+%C3%A4r+veckans+chefer"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer&amp;text=Nytt+avhopp+fr%C3%A5n+Dustin+%E2%80%93+h%C3%A4r+%C3%A4r+veckans+chefer"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer&amp;title=Nytt+avhopp+fr%C3%A5n+Dustin+%E2%80%93+h%C3%A4r+%C3%A4r+veckans+chefer"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer&amp;title=Nytt+avhopp+fr%C3%A5n+Dustin+%E2%80%93+h%C3%A4r+%C3%A4r+veckans+chefer"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//computersweden.idg.se/1.50037?contentId=1.693767" data-tip-article="/1.50037?contentId=1.693767" rel="nofollow noopener" 
						data-tip-article="/1.50037?contentId=1.693767"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer&amp;t=Nytt+avhopp+fr%C3%A5n+Dustin+%E2%80%93+h%C3%A4r+%C3%A4r+veckans+chefer"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer&amp;text=Nytt+avhopp+fr%C3%A5n+Dustin+%E2%80%93+h%C3%A4r+%C3%A4r+veckans+chefer"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer&amp;title=Nytt+avhopp+fr%C3%A5n+Dustin+%E2%80%93+h%C3%A4r+%C3%A4r+veckans+chefer"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.693767%2Favhopp-dustin-chefer&amp;title=Nytt+avhopp+fr%C3%A5n+Dustin+%E2%80%93+h%C3%A4r+%C3%A4r+veckans+chefer"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//computersweden.idg.se/1.50037?contentId=1.693767" data-tip-article="/1.50037?contentId=1.693767" rel="nofollow noopener" 
						data-tip-article="/1.50037?contentId=1.693767"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-14Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-14"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-14"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-14"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-14"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-14"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="teaser tagRelatedTeaser">
	</div><div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468cafd68e4"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-17Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-17" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-17"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-17"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-17"));}matchingslotIDs["skyskrapa-artikel-651110-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-17"));}matchingslotIDs["skyskrapa-artikel-651110-17"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-12-01 15:03</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="/2.2683/1.693767/avhopp-dustin-chefer" title="Veckans chefsgenomg&aring;ng bjuder bland annat p&aring; tv&aring; tunga avhopp och ett nysatsande Lan Assistans." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nytt avhopp från Dustin – här är veckans chefer → computersweden → 1.693767'}" class="tooltip">Nytt avhopp från Dustin – här är veckans chefer</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-01 13:30</span><span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Simon Campanello</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.693756/tesla-storsta-litiumbatteri" title="Allt b&ouml;rjade med ett vad fr&aring;n Elon Musk. Nu har Tesla levererat och installerat v&auml;rldens st&ouml;rsta litiumjonbatteri med en kapacitet p&aring; 100 megawatt." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Tesla slår på världens största litiumbatteri → idg.se → 1.693756'}" class="tooltip">Tesla slår på världens största litiumbatteri</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-01 13:10</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="/2.2683/1.693743/veckans-affarer" title="Svenska GDPR-specialisten DP Organizer f&aring;r skjuts inf&ouml;r det sista sk&auml;lvande halv&aring;ret, konsultbolagen k&ouml;per och tar hem kontrakt och Ace IQ solar sig i mjukvaruj&auml;tten Citrix finrum." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'30 miljoner till svenska GDPR-bolaget – här är veckans it-affärer → computersweden → 1.693743'}" class="tooltip">30 miljoner till svenska GDPR-bolaget – här är veckans it-affärer</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-01 11:17</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Simon Campanello</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.693731/chrome-antivirus" title="N&auml;r webbl&auml;saren kraschar &auml;r det n&auml;stan alltid n&aring;gon annans fel, menar Google. D&auml;rf&ouml;r vill n&auml;tj&auml;tten stoppa mjukvara fr&aring;n att k&ouml;ra kod i Chrome." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Sluta pilla på Chrome, säger Google och slänger ut antivirusen → techworld → 1.693731'}" class="tooltip">Sluta pilla på Chrome, säger Google och slänger ut antivirusen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-01 10:27</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Simon Campanello</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.693722/amazon-alexa" title="N&auml;tj&auml;ttens virtuella assistent &auml;r redo att ta klivet fr&aring;n hemmet till kontoret. Robotsekreteraren Alexa ska kunna boka m&ouml;ten, fixa konferenssamtal och, s&aring; klart, best&auml;lla kontorsmaterial fr&aring;n Amazon." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Alexa, fixa fredagsfika – Amazon släpper Alexa för företag → techworld → 1.693722'}" class="tooltip">"Alexa, fixa fredagsfika" – Amazon släpper Alexa för företag</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2"> <p class="vinjett1"> <span>Aktuella jobb</span> </p> <div class="csjobbFrameWrapper"> <ul id="jobslist-featured" class="jobsList"> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445760/it-projektledare/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-1" title="It-projektledare - arbeta med it-projekt i Regeringskansliet" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'It-projektledare - arbeta med it-projekt i Regeringskansliet → csjobb → jobb-info/57445760/it-projektledare'}" rel="noopener"> <h4>It-projektledare</h4> <div class="under-info"> <p class="city-company">Stockholm (Län) | Regeringskansliet</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445612/it-support-till-byggforetag-i-stockholm/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-1" title="Lockas du av att få bredda din kompetens och få jobba inom IT? Ta då chansen och sök IT-Support hos ett väletablerat byggföretag!" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Lockas du av att få bredda din kompetens och få jobba inom IT? Ta då chansen och sök IT-Support hos ett väletablerat byggföretag! → csjobb → jobb-info/57445612/it-support-till-byggforetag-i-stockholm'}" rel="noopener"> <h4>IT-Support till byggföretag i Stockholm</h4> <div class="under-info"> <p class="city-company">Stockholms län, Stockholm | TNG IT Digital</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445621/application-architect-till-thomas-cook-ving/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-1" title="Thomas Cook rekryterar nu en erfaren Application Architect till huvudkontoret på Kungsholmen i Stockholm" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Thomas Cook rekryterar nu en erfaren Application Architect till huvudkontoret på Kungsholmen i Stockholm → csjobb → jobb-info/57445621/application-architect-till-thomas-cook-ving'}" rel="noopener"> <h4>Application Architect till Thomas Cook/Ving</h4> <div class="under-info"> <p class="city-company">Stockholms län, Stockholm | Thomas Cook</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445198/integrationsarkitekt-till-swedavia-it-/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-1" title="Som arkitekt med fokus på integration kommer du att ha det övergripande ansvaret för att designa flexibla integrationslösningar." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Som arkitekt med fokus på integration kommer du att ha det övergripande ansvaret för att designa flexibla integrationslösningar. → csjobb → jobb-info/57445198/integrationsarkitekt-till-swedavia-it-'}" rel="noopener"> <h4>Integrationsarkitekt till Swedavia IT </h4> <div class="under-info"> <p class="city-company">Stockholm-Arlanda, Sigtuna | Swedavia AB</p> </div> </a> </li> </ul> </div> <a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-1" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'csjobb → jobb'}" rel="noopener">Alla lediga jobb <i class="fa fa-search"></i></a> </div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target businesstech-special" style="display:none;"
data-cms-ad="1.655972"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank' rel='noopener'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank' rel='noopener'><%this.title%></a></span></h3></div>"></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			</div>
	</div>
	</div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2"> <p class="vinjett1"> <span>Aktuella jobb</span> </p> <div class="csjobbFrameWrapper"> <ul id="jobslist-featured" class="jobsList"> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445760/it-projektledare/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-1" title="It-projektledare - arbeta med it-projekt i Regeringskansliet" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'It-projektledare - arbeta med it-projekt i Regeringskansliet → csjobb → jobb-info/57445760/it-projektledare'}" rel="noopener"> <h4>It-projektledare</h4> <div class="under-info"> <p class="city-company">Stockholm (Län) | Regeringskansliet</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445612/it-support-till-byggforetag-i-stockholm/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-1" title="Lockas du av att få bredda din kompetens och få jobba inom IT? Ta då chansen och sök IT-Support hos ett väletablerat byggföretag!" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Lockas du av att få bredda din kompetens och få jobba inom IT? Ta då chansen och sök IT-Support hos ett väletablerat byggföretag! → csjobb → jobb-info/57445612/it-support-till-byggforetag-i-stockholm'}" rel="noopener"> <h4>IT-Support till byggföretag i Stockholm</h4> <div class="under-info"> <p class="city-company">Stockholms län, Stockholm | TNG IT Digital</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445621/application-architect-till-thomas-cook-ving/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-1" title="Thomas Cook rekryterar nu en erfaren Application Architect till huvudkontoret på Kungsholmen i Stockholm" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Thomas Cook rekryterar nu en erfaren Application Architect till huvudkontoret på Kungsholmen i Stockholm → csjobb → jobb-info/57445621/application-architect-till-thomas-cook-ving'}" rel="noopener"> <h4>Application Architect till Thomas Cook/Ving</h4> <div class="under-info"> <p class="city-company">Stockholms län, Stockholm | Thomas Cook</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445198/integrationsarkitekt-till-swedavia-it-/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-1" title="Som arkitekt med fokus på integration kommer du att ha det övergripande ansvaret för att designa flexibla integrationslösningar." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Som arkitekt med fokus på integration kommer du att ha det övergripande ansvaret för att designa flexibla integrationslösningar. → csjobb → jobb-info/57445198/integrationsarkitekt-till-swedavia-it-'}" rel="noopener"> <h4>Integrationsarkitekt till Swedavia IT </h4> <div class="under-info"> <p class="city-company">Stockholm-Arlanda, Sigtuna | Swedavia AB</p> </div> </a> </li> </ul> </div> <a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-1" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'csjobb → jobb'}" rel="noopener">Alla lediga jobb <i class="fa fa-search"></i></a> </div></div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cs2'; var strArticleRCTags = 'Computer Sweden > ekonomi-bransch > cs bransch > lan assistans > ericsson > dustin > techstep > servicefinder > tre > e-hälsomyndigheten > shoppa > pocketmobile';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Nyttiga länkar</h6>
		<p class="articleTeaser">
		<ul>
	<li><a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a></li>
	<li><a href="https://www.idg.se/2.1085/1.71375#cookies" data-click-settings="{'category':'Footer Links','widget':'','target':'Finstilt → idg.se → 1.71375'}">S&aring; anv&auml;nder IDG cookies</a></li>
	<li><a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a></li>
	<li><a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a></li>
</ul>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Om CS</h6>
		<p class="articleTeaser">
		<div class="csInfo">Computer Sweden &auml;r Sveriges st&ouml;rsta nyhetsk&auml;lla inom it och aff&auml;rer. Vi publicerar dagligen nyheter som du kan ta del av via sajt, mobil, nyhetsbrev och event.<br />
<br />
Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a></div>
</p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<b>Computer Sweden</b><br />
Magnus Ladul&aring;sgatan 65<br />
106 78&nbsp;Stockholm<br />
Tel. 08-453 60 00<br />
E-post: <a href="mailto:cs@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:cs@idg.se'}">cs@idg.se</a></p>
	</div></div>
	<i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">
  _linkedin_data_partner_id = "61236";
  </script><script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=61236&fmt=gif" />
</noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="https://www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cs.publication/2.2683";var content="1.693767";var author="1.49903";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cs.publication/2.2683&amp;a=1.693767&amp;author=1.49903&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//computersweden.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//computersweden.idg.se/2.2683/1.693656/skanova-telia"
			data-pagination-next-article-title="Tio &amp;aring;r efter splitten &amp;ndash; d&amp;auml;rf&amp;ouml;r sl&amp;aring;s Skanova ihop med Telia"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.693656.1512115468!teaserImage/imageTypeSelector/localImage/1645563682.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.693656.1512115468!teaserImage/imageTypeSelector/localImage/1645563682.jpg 90w, https://www.idg.se/editorial/160/path/1.693656.1512115468!teaserImage/imageTypeSelector/localImage/1645563682.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//computersweden.idg.se/2.2683/1.693767/avhopp-dustin-chefer" data-article-url="//computersweden.idg.se/1.693767?m=scrollitem&amp;extraPublContents=1,2,3,1" 
					data-article-id="1.693767" 
					data-article-title="Nytt avhopp fr&amp;aring;n Dustin &amp;ndash; h&amp;auml;r &amp;auml;r veckans chefer" 
					data-article-image="https://www.idg.se/editorial/90/path/1.693767.1512136816!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.693767.1512136816!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.693767.1512136816!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//computersweden.idg.se/2.2683/1.693743/veckans-affarer" data-article-url="//computersweden.idg.se/1.693743?m=scrollitem&amp;extraPublContents=2,3,1,2" 
					data-article-id="1.693743" 
					data-article-title="30 miljoner till svenska GDPR-bolaget &amp;ndash; h&amp;auml;r &amp;auml;r veckans it-aff&amp;auml;rer" 
					data-article-image="https://www.idg.se/editorial/90/path/1.693743.1512130210!teaserImage/imageTypeSelector/localImage/4225218142.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.693743.1512130210!teaserImage/imageTypeSelector/localImage/4225218142.jpg 90w, https://www.idg.se/editorial/160/path/1.693743.1512130210!teaserImage/imageTypeSelector/localImage/4225218142.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//computersweden.idg.se/2.2683/1.693603/budget-molnet" data-article-url="//computersweden.idg.se/1.693603?m=scrollitem&amp;extraPublContents=3,1,2" 
					data-article-id="1.693603" 
					data-article-title="Gammaldags budgett&amp;auml;nk hotar innovation i molnet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.693603.1512118507!teaserImage/imageTypeSelector/localImage/1670966810.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.693603.1512118507!teaserImage/imageTypeSelector/localImage/1670966810.jpg 90w, https://www.idg.se/editorial/160/path/1.693603.1512118507!teaserImage/imageTypeSelector/localImage/1670966810.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//computersweden.idg.se/2.2683/1.693667/cybersakerhet" data-article-url="//computersweden.idg.se/1.693667?m=scrollitem&amp;extraPublContents=3,1,2" 
					data-article-id="1.693667" 
					data-article-title="Investeringar i cybers&amp;auml;kerhet spikrakt upp&amp;aring;t &amp;ndash; oms&amp;auml;tter miljarder" 
					data-article-image="https://www.idg.se/editorial/90/path/1.693667.1512055988!teaserImage/imageTypeSelector/localImage/3516874659.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.693667.1512055988!teaserImage/imageTypeSelector/localImage/3516874659.jpg 90w, https://www.idg.se/editorial/160/path/1.693667.1512055988!teaserImage/imageTypeSelector/localImage/3516874659.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//computersweden.idg.se/2.2683/1.693623/aws-expanderar-norden" data-article-url="//computersweden.idg.se/1.693623?m=scrollitem&amp;extraPublContents=3,1,2,3" 
					data-article-id="1.693623" 
					data-article-title="S&amp;aring; ska AWS satsa i Norden: &amp;quot;Vi forts&amp;auml;tter expandera&amp;quot;" 
					data-article-image="https://www.idg.se/editorial/90/path/1.693623.1512065541!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.693623.1512065541!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.693623.1512065541!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'cs2';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1510735522/1.682322.1508322521/1.609419.1445944292/1.615783.1445944301/1.523509.1508322577/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.653268.1458119857/1.653269.1512027561/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1508143173/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1497011663/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Computer Sweden, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>