<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så kan du förutse vem som är på väg att säga upp sig – och vem du ska jaga - Computer Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Med hjälp av prediktiv analys kan du förutse om en talang på företaget är på väg att sluta – och vem som är öppen för att byta jobb när du själv är ute på jakt efter personer att anställa." />
	<meta name="keywords" content="karriär, big data, analytics, ledarskap, Ekonomi/Bransch, Computer Sweden" />
	<link rel="canonical" href="https://computersweden.idg.se/2.2683/1.724350/forutse-pa-vag-sluta" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://computersweden.idg.se/2.2683/1.724350/forutse-pa-vag-sluta" />
		<meta property="twitter:url" content="https://computersweden.idg.se/2.2683/1.724350/forutse-pa-vag-sluta" />
	<meta property="og:title" content="Så kan du förutse vem som är på väg att säga upp sig – och vem du ska jaga" />
		<meta property="twitter:title" content="Så kan du förutse vem som är på väg att säga upp sig – och vem du ska jaga" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Med hjälp av prediktiv analys kan du förutse om en talang på företaget är på väg att sluta – och vem som är öppen för att byta jobb när du själv är ute på jakt efter personer att anställa." />
		<meta property="twitter:description" content="Med hjälp av prediktiv analys kan du förutse om en talang på företaget är på väg att sluta – och vem som är öppen för att byta jobb när du själv är ute på jakt efter personer att anställa." />
	<meta property="og:site_name" content="Computer Sweden" />
	<meta property="twitter:site" content="@ComputerSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/computersweden.se/" />
	<meta name="ahrefs-site-verification" content="60100d341476ec2eba4ee7f66e81614407e2a9eb342e40ff1f7a3bb096f2aea1" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.724350.1569930031!imageUploader/4235212559.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.724350.1569930031!imageUploader/4235212559.jpg" />
		<meta property="og:image:width" content="980" />
			<meta property="og:image:height" content="551" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Computer Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.126.1557221572!homescreenIcon/imageTypeSelector/localImage/3222116186.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.126.1557221572!homescreenIconPrecomposed/imageTypeSelector/localImage/2768159614.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//computersweden.idg.se/polopoly_fs/2.126.1557221572!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1557931866/1.701886.1528117341/1.670244.1555497324/1.584782.1490626079/1.607511.1476283014/1.607512.1568102909/1.607513.1568199316/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1567599859/1.653274.1496998854/1.669401.1537968568/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1504849286/1.607521.1520258760/1.608426.1509354372/1.648744.1485180878/1.699818.1522319568/1.711586.1544531965/1.717621.1557135895/1.717623.1555329050/1.719029.1558087096/1.718707.1569238910/1.607534.1490603354/1.682804.1495019851/1.710303.1549612917/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/aff%C3%A4rsutveckling" type="application/rss+xml" title="Affärsutveckling" />
		<link rel="alternate" href="/rss/systemutveckling" type="application/rss+xml" title="Systemutveckling" />
		<link rel="alternate" href="/rss/haverikommissionen" type="application/rss+xml" title="Haverikommissionen" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="Lagring" />
		<link rel="alternate" href="/rss/spr%C3%A5ksamt" type="application/rss+xml" title="Språksamt" />
		<link rel="alternate" href="/rss/mobilt" type="application/rss+xml" title="Mobilt" />
		<link rel="alternate" href="/rss/forskning" type="application/rss+xml" title="Forskning" />
		<link rel="alternate" href="/rss/operativsystem" type="application/rss+xml" title="Operativsystem" />
		<link rel="alternate" href="/rss/kontorsprogram" type="application/rss+xml" title="Kontorsprogram" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="nyheter" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="Prylar" />
		<link rel="alternate" href="/rss/outsourcing" type="application/rss+xml" title="Outsourcing" />
		<link rel="alternate" href="/rss/aff%C3%A4rer+och+f%C3%B6retag" type="application/rss+xml" title="Affärer och företag" />
		<link rel="alternate" href="/rss/%C3%B6ppen+k%C3%A4llkod" type="application/rss+xml" title="Öppen källkod" />
		<link rel="alternate" href="/rss/h%C3%A5rdvara" type="application/rss+xml" title="Hårdvara" />
		<link rel="alternate" href="/rss/n%C3%A4t+och+kommunikation" type="application/rss+xml" title="Nät och kommunikation" />
		<link rel="alternate" href="/rss/+samh%C3%A4lle" type="application/rss+xml" title=" Samhälle" />
		<link rel="alternate" href="/rss/aff%C3%A4rssystem+och+beslutsst%C3%B6d" type="application/rss+xml" title="Affärssystem och beslutsstöd" />
		<link rel="alternate" href="/rss/it-s%C3%A4kerhet" type="application/rss+xml" title="It-säkerhet" />
		<script>
		var articleIdentifier = '1.724350';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Så kan du förutse vem som är på väg att säga upp sig – och vem du ska jaga','name':'computersweden','id':'1.724350'}">
<img src="https://ax.idg.se/st01/1.724350/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/android" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/android'}">Android</a><br /> <a href="https://www.idg.se/allt-om/dr%C3%B6nare" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/dr%C3%B6nare'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/allt-om/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/iphone'}">Iphone</a><br /> <a href="https://www.idg.se/allt-om/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/tesla'}">Tesla</a><br /> <a href="https://www.idg.se/allt-om/vr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/vr'}">VR</a><br /> <a href="https://www.idg.se/allt-om/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows+10'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/bitcoin'}">Bitcoin</a><br /> <a href="https://www.idg.se/allt-om/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Fildelning'}">Fildelning</a><br /> <a href="https://www.idg.se/allt-om/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Integritet'}">Integritet</a><br /> <a href="https://www.idg.se/allt-om/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/pirate+bay'}">Pirate Bay</a><br /> <a href="https://www.idg.se/allt-om/spel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/spel'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://rekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'rekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a><br /> <a href="https://www.idg.se/2.1085/1.50095/sok-pa-idgse" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}">S&ouml;k i IDG-n&auml;tverket</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small icon-bar-latest" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small icon-bar-newsletters" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn icon-bar-events" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn icon-bar-jobs" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item icon-bar-search" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "10 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "231 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="large-4 columns">
			<a href="//computersweden.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'computersweden'}">Computer Sweden</a></div>
	<div class="columns large-8">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li class="menu-item-bransch"><a href="https://computersweden.idg.se/2.38901/bransch" data-click-settings="{'category':'Header Links','widget':'','target':'CS Bransch fd IT24 → computersweden → 2.38901'}">Bransch</a></li> <li><a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a></li> <li><a href="http://whitepaper.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li><a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> </ul> </section> </nav></div>
	</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-7-1569934552645']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-7-1569934552645" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="karriär,big data,analytics,ledarskap,cs2" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 438687}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 415535}},{bidder : 'districtm',  params : {placementId : 17071617}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1569934552650']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1569934552650" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="karriär,big data,analytics,ledarskap,cs2" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'districtmDMX',  params : {}},{bidder : 'districtm',  params : {}}]" style="display:none;"></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.724350"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cs2"
	data-article-tags="karriär, big data, analytics, ledarskap"
	data-article-main-tag="karriär"
	data-article-ga-url="/2.2683/1.724350/forutse-pa-vag-sluta"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Mattias Malmqvist"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38364,2.38392,2.38670">
	<script>var shareUrl = "https://computersweden.idg.se/2.2683/1.724350/forutse-pa-vag-sluta";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.450.1497276329!image/imageTypeSelector/localImage/3506920462.jpg" alt="Mattias Malmqvist" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/mamalmqvist" target="_blank" rel="noopener" title="@mamalmqvist" class="profileTwitter">@mamalmqvist</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:mattias.malmqvist@idg.se">
						Mattias Malmqvist</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Mattias Malmqvist</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://www.idg.se/allt-om/karri%C3%A4r" data-click-settings="{'category':'Article Label Links','widget':'','target':'idg.se → allt-om/karri%C3%A4r'}" class="articleLabel">Karriär</a></div>
<span class="articleDate">2019-10-01 13:42</span>
</div><h1>Så kan du förutse vem som är på väg att säga upp sig – och vem du ska jaga</h1>
			<p class="articleTeaser">
	Med hjälp av prediktiv analys kan du förutse om en talang på företaget är på väg att sluta – och vem som är öppen för att byta jobb när du själv är ute på jakt efter personer att anställa.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.724350%2Fforutse-pa-vag-sluta&amp;t=S%C3%A5+kan+du+f%C3%B6rutse+vem+som+%C3%A4r+p%C3%A5+v%C3%A4g+att+s%C3%A4ga+upp+sig+%E2%80%93+och+vem+du+ska+jaga"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.724350%2Fforutse-pa-vag-sluta&amp;text=S%C3%A5+kan+du+f%C3%B6rutse+vem+som+%C3%A4r+p%C3%A5+v%C3%A4g+att+s%C3%A4ga+upp+sig+%E2%80%93+och+vem+du+ska+jaga"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.724350%2Fforutse-pa-vag-sluta&amp;title=S%C3%A5+kan+du+f%C3%B6rutse+vem+som+%C3%A4r+p%C3%A5+v%C3%A4g+att+s%C3%A4ga+upp+sig+%E2%80%93+och+vem+du+ska+jaga"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.724350%2Fforutse-pa-vag-sluta&amp;title=S%C3%A5+kan+du+f%C3%B6rutse+vem+som+%C3%A4r+p%C3%A5+v%C3%A4g+att+s%C3%A4ga+upp+sig+%E2%80%93+och+vem+du+ska+jaga"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.724350" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://computersweden.idg.se/2.2683/1.724350/forutse-pa-vag-sluta" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.724350.1569930031!imageUploader/4235212559.jpg" srcset="https://www.idg.se/editorial/340/path/1.724350.1569930031!imageUploader/4235212559.jpg 340w, https://www.idg.se/editorial/480/path/1.724350.1569930031!imageUploader/4235212559.jpg 480w, https://www.idg.se/editorial/620/path/1.724350.1569930031!imageUploader/4235212559.jpg 620w, https://www.idg.se/editorial/740/path/1.724350.1569930031!imageUploader/4235212559.jpg 740w, https://www.idg.se/editorial/840/path/1.724350.1569930031!imageUploader/4235212559.jpg 840w, https://www.idg.se/editorial/920/path/1.724350.1569930031!imageUploader/4235212559.jpg 920w, https://www.idg.se/editorial/980/path/1.724350.1569930031!imageUploader/4235212559.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="jobb" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-8-1569934552698']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-440 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-326 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-8-1569934552698" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="karriär,big data,analytics,ledarskap,cs2" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481180}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 415534}},{bidder : 'districtm',  params : {placementId : 17071616}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1569934552698']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-440 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-326 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1569934552698" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="karriär,big data,analytics,ledarskap,cs2" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481172}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410258}},{bidder : 'districtm',  params : {placementId : 16959067}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-15-1569934552668" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="karriär,big data,analytics,ledarskap,cs2" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481181}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410259}},{bidder : 'districtm',  params : {placementId : 16959069}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-13-1569934552668" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="karriär,big data,analytics,ledarskap,cs2" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481173}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410256}},{bidder : 'districtm',  params : {placementId : 16959059}}]" style="display:none;"></div><div class="articleBodyText">
<p>Prediktiv analys &auml;r redan en v&auml;lk&auml;nd metod n&auml;r det g&auml;ller att hj&auml;lpa organisationer, f&ouml;r att f&ouml;rutse systemfel och f&aring; en insikt i kommande marknadstrender. Men om man v&auml;nder blicken in&aring;t, mot den egna organisationen, kan analyser ocks&aring; hj&auml;lpa chefer att f&aring; eftertraktade medarbetare att stanna kvar p&aring; f&ouml;retaget, att bli b&auml;ttre p&aring; rekryteringar, ledarskapsutveckling och engagemang. Det h&auml;r uppm&auml;rksammar v&aring;r amerikanska systersajt <strong><a href="https://www.cio.com/article/2978815/how-data-analytics-helps-managers-be-more-effective.html" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cio.com/article/2978815/how-data-analytics-helps-managers-be-more-effective.html'}">CIO.com.</a></strong></p><p>N&auml;r det g&auml;ller att v&auml;lja vilka kandidater man ska anst&auml;lla, vilka som ska befordras eller f&aring; en hint om vila som &auml;r p&aring; v&auml;g bort den n&auml;rmaste tiden, brukar chefer i regel g&aring; p&aring; k&auml;nsla snarare &auml;n p&aring; h&aring;rda fakta. Men framsteg i arbetsplatsanalys f&ouml;r&auml;ndrar det h&auml;r, och g&ouml;r det m&ouml;jligt att fata datadrivna beslut i personalfr&aring;gor.</p><p>S&aring; h&auml;r kan prediktiv analys anv&auml;ndas i de h&auml;r fr&aring;gorna, skriver CIO.com.</p><p><strong>Att f&aring; ner personaloms&auml;ttningen.</strong><br /> Personaloms&auml;ttning &auml;r dyrt. Att rekrytera, anst&auml;lla, f&aring; ig&aring;ng och utbilda en ny anst&auml;lld kan kosta 1,25 g&aring;nger mer &auml;n sj&auml;lva l&ouml;nen, enligt forskning. Det inneb&auml;r att organisationer m&aring;ste g&ouml;ra smarta anst&auml;llningar och beh&aring;lla de anst&auml;llda f&ouml;r att f&aring; en bra avkastning p&aring; investeringen det inneb&auml;r. Ur det h&auml;r perspektivet kan det spara stora pengar &aring;t f&ouml;retaget om man kan f&ouml;rst&aring; varf&ouml;r och n&auml;r en duktig medarbetare &auml;r p&aring; v&auml;g att l&auml;mna.</p><p>&ndash; N&auml;r personer l&auml;mnar en organisation s&aring; sker det ofta i v&aring;gor &ndash; det smittar. Med hj&auml;lp av big data, smarta analyser och utvecklare kan man skriva algoritmer f&ouml;r att hitta de h&auml;r m&ouml;nstren och precisera orsakerna. Vem &auml;r chef? Hur l&aring;ngt pendlar de? N&auml;r fick de senast en l&ouml;nef&ouml;rh&ouml;jning? N&auml;r befordrades de? D&auml;refter kan du s&auml;tta upp en plan f&ouml;r att mildra de h&auml;r faktorerna, s&auml;ger Dave Weisbeck p&aring; analysfirman Visier till CIO.com.</p><p><strong>F&ouml;rutse personaloms&auml;ttning hos konkurrenter.</strong><br /> Organisationer kan ocks&aring; anv&auml;nda prediktiva analyser f&ouml;r att f&aring; en bild av vilka som kan vara p&aring; v&auml;g att sluta p&aring; konkurrerande organisationer, f&ouml;r att d&auml;refter eventuellt kunna l&auml;gga beslag p&aring; dessa. Genom att f&ouml;rst&aring; de faktorer som g&ouml;r att folk tr&ouml;ttnar p&aring; ett jobb kan man f&ouml;rb&auml;ttra oddsen f&ouml;r att en potentiell v&auml;rvning ocks&aring; svarar bejakande p&aring; ett telefonsamtal eller ett mejl fr&aring;n en rekryterare.</p><p>I USA har det skapats ett personaloms&auml;ttningsindex f&ouml;r detta, skriver CIO.com.<br /> Det bygger p&aring; offentliga uppgifter som analytikerrankningar, f&ouml;r&auml;ndringar i b&ouml;rskursen, nyhetsartiklar eller regulatoriska och legala h&auml;ndelser, men det kan ocks&aring; vara mer individuella uppgifter om en persons nuvarande arbete, historik, utbildning och geografi. Genom maskininl&auml;rningsalgoritmer kan man klassificera potentiella nyf&ouml;rv&auml;rv utefter om det &auml;r osannolik, mindre sannolikt eller sannolikt de &auml;r &ouml;ppna f&ouml;r ett annat jobb.</p><p>Det h&auml;r ska hj&auml;lpa chefer och rekryterare att f&ouml;rst&aring; vilka personer som &auml;r mest mottagliga f&ouml;r ett samtal eller mejl fr&aring;n en rekryterare. Det har ocks&aring; visat sig att de personer som &auml;r med i det h&auml;r &ouml;kar sina chanser att f&aring; ett nytt jobb med 60 procent.</p><p><strong>N&ouml;jd med sitt jobb &ndash; ett nyckelm&aring;tt som &auml;r v&auml;rt att kvantifiera.</strong><br /> N&auml;r det g&auml;ller att beh&aring;lla och rekrytera talanger s&aring; &auml;r en individs n&ouml;jdhet med jobbet en nyckel. Det finns fem element som &auml;r s&auml;rskilt viktiga n&auml;r det g&auml;ller att f&aring; de anst&auml;llda n&ouml;jda med jobbet: Starkt ledarskap, stabilitet i verksamheten, hur sp&auml;nstigt ett f&ouml;retag &auml;r, tillv&auml;xtm&ouml;jligheter och ett positivt arbetsklimat. Det &auml;r dock inte s&aring; att alla individer v&auml;rderar de h&auml;r sakerna p&aring; samma s&auml;tt. S&aring; att kunna avg&ouml;ra vilken faktor som &auml;r viktigast f&ouml;r en s&auml;rskild individ kan hj&auml;lpa organisationer att rekrytera eller beh&aring;lla denne. Om en individ bryr sig s&auml;rskilt om stabilitet kanske inte ett startup &auml;r r&auml;tt arbetsgivare, f&ouml;r att ta ett exempel.</p><p><strong>L&auml;s mer:</strong><br /> <a href="//computersweden.idg.se/2.2683/1.682431/bast-betalda-it-jobben" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Här är it och tech-jobben som betalar bäst – och sämst → computersweden → 1.682431'}">H&auml;r &auml;r it och tech-jobben som betalar b&auml;st &ndash;&nbsp;och s&auml;mst</a><br /> <a href="//computersweden.idg.se/2.2683/1.724122/foretag-hogpresterande" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Så vet du om ditt företag ser dig som högpresterande → computersweden → 1.724122'}">S&aring; vet du om ditt f&ouml;retag ser dig som h&ouml;gpresterande</a></p></div>
</div>
	
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://www.idg.se/allt-om/karri%C3%A4r" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/karri%C3%A4r'}">Karriär</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/big+data" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/big+data'}">Big Data</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/analytics" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/analytics'}">Analytics</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/ledarskap" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/ledarskap'}">Ledarskap</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.450.1497276329!image/imageTypeSelector/localImage/3506920462.jpg" alt="Mattias Malmqvist" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mattias Malmqvist</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/mamalmqvist" target="_blank" rel="noopener" title="@mamalmqvist" class="profileTwitter">@mamalmqvist</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:mattias.malmqvist@idg.se">
						Mattias Malmqvist</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.724350%2Fforutse-pa-vag-sluta&amp;t=S%C3%A5+kan+du+f%C3%B6rutse+vem+som+%C3%A4r+p%C3%A5+v%C3%A4g+att+s%C3%A4ga+upp+sig+%E2%80%93+och+vem+du+ska+jaga"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.724350%2Fforutse-pa-vag-sluta&amp;text=S%C3%A5+kan+du+f%C3%B6rutse+vem+som+%C3%A4r+p%C3%A5+v%C3%A4g+att+s%C3%A4ga+upp+sig+%E2%80%93+och+vem+du+ska+jaga"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.724350%2Fforutse-pa-vag-sluta&amp;title=S%C3%A5+kan+du+f%C3%B6rutse+vem+som+%C3%A4r+p%C3%A5+v%C3%A4g+att+s%C3%A4ga+upp+sig+%E2%80%93+och+vem+du+ska+jaga"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.724350%2Fforutse-pa-vag-sluta&amp;title=S%C3%A5+kan+du+f%C3%B6rutse+vem+som+%C3%A4r+p%C3%A5+v%C3%A4g+att+s%C3%A4ga+upp+sig+%E2%80%93+och+vem+du+ska+jaga"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.724350" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://computersweden.idg.se/2.2683/1.724350/forutse-pa-vag-sluta" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.724350%2Fforutse-pa-vag-sluta&amp;t=S%C3%A5+kan+du+f%C3%B6rutse+vem+som+%C3%A4r+p%C3%A5+v%C3%A4g+att+s%C3%A4ga+upp+sig+%E2%80%93+och+vem+du+ska+jaga"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.724350%2Fforutse-pa-vag-sluta&amp;text=S%C3%A5+kan+du+f%C3%B6rutse+vem+som+%C3%A4r+p%C3%A5+v%C3%A4g+att+s%C3%A4ga+upp+sig+%E2%80%93+och+vem+du+ska+jaga"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.724350%2Fforutse-pa-vag-sluta&amp;title=S%C3%A5+kan+du+f%C3%B6rutse+vem+som+%C3%A4r+p%C3%A5+v%C3%A4g+att+s%C3%A4ga+upp+sig+%E2%80%93+och+vem+du+ska+jaga"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.724350%2Fforutse-pa-vag-sluta&amp;title=S%C3%A5+kan+du+f%C3%B6rutse+vem+som+%C3%A4r+p%C3%A5+v%C3%A4g+att+s%C3%A4ga+upp+sig+%E2%80%93+och+vem+du+ska+jaga"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.724350" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://computersweden.idg.se/2.2683/1.724350/forutse-pa-vag-sluta" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-14-1569934552702']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-14-1569934552702" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="karriär,big data,analytics,ledarskap,cs2" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481174}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410253}},{bidder : 'districtm',  params : {placementId : 16958961}}]" style="display:none;"></div></div>
<div class="articlePageFiller">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="row">
			<div class="teasers show-lead">
			<div class="teaser teaserContainer cs-jobb-teaser ArticleImageTopLeftWrapper">
	<a href="https://jobb.idg.se/?ref=w-teaser-5&area=img" class="teaserImageWrapper">
		<figure>
			<img src="https://www.idg.se/editorial/480/path/1.688757.1505377817!imageManager/733119245.jpg" 
				srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" 
				data-widths="[160, 280, 340, 480, 620, 740, 840]" 
				data-prefix="https://www.idg.se/editorial/{width}/path/" 
				data-src="1.688757.1505377817!imageManager/733119245.jpg"
				data-sizes="auto" 
				data-optimumx="1.5" 
				alt="IDG Jobb"
				class="ArticleImageTopLeft teaserImage lazyload" />
		</figure>
	</a>
		<a href="https://jobb.idg.se/?ref=w-teaser-5&area=logo" title="IDG Jobb" class="csjobb-logo-teaser-container">
			<div class="csjobb-logo-teaser">
				<svg id="csjobb-logo-svg" xmlns="http://www.w3.org/2000/svg" width="100" height="19.63321"  viewBox="0 0 711.87 139.763"><path fill="#43BAEC" d="M161.399 99.728h12.359V38.771h-12.359v-9h40.198v9h-12.359v60.958h12.359v8.999h-40.198v-9zM209.639 99.728h12.24V38.771h-12.24v-9h34.679c30.599 0 45.718 15.6 45.718 38.639 0 22.439-14.04 40.318-44.878 40.318h-35.519v-9zm35.998.12c19.079 0 26.879-8.279 26.879-31.439 0-20.879-8.04-29.759-27.839-29.759h-7.32v61.198h8.28zM335.715 110.647c-22.439 0-37.798-17.759-37.798-41.518 0-23.039 17.519-41.278 37.798-41.278 9.72 0 17.159 3.72 21.959 9.48l2.4-9.12h9.119V58.93h-9.84c-4.92-14.279-12.239-22.319-22.318-22.319-12.24 0-21.72 9.24-21.72 31.799 0 20.759 8.04 32.759 22.8 32.759 7.199 0 11.399-3.601 13.919-7.68 2.16-3.121 3.12-8.881 3.12-13.32v-2.64h-14.04v-9h39.239v9h-9.84v32.038h-9l-3.96-11.158c-4.438 7.318-11.518 12.238-21.838 12.238z"/><path d="M406.556 90.848c0-6.72 4.44-11.639 10.319-11.639 4.801 0 9.12 3.119 9.12 9.359 0 4.199-2.399 7.199-5.76 8.879 2.399 3.12 6.72 4.68 11.52 4.68 7.56 0 11.88-4.799 11.88-13.799V38.771h-12.6v-9h39.838v9h-11.76v46.438c0 15.72-9.239 25.438-26.519 25.438-15.719 0-26.038-8.039-26.038-19.799zM474.634 69.369c0-24.119 17.76-41.519 39.479-41.519 22.319 0 39.479 16.8 39.479 41.278 0 24.239-17.759 41.518-39.479 41.518-22.32.001-39.479-16.798-39.479-41.277zm61.558-.12c0-21.359-7.8-32.639-22.199-32.639s-21.959 11.399-21.959 32.639c0 21.24 7.8 32.638 22.199 32.638s21.959-11.279 21.959-32.638zM561.393 99.728h12.24V38.771h-12.24v-9h37.919c24.599 0 30.479 9.36 30.479 19.08 0 7.08-4.8 15.479-20.759 18.119v.6c16.439 1.44 24.119 9 24.119 18.958 0 11.641-7.439 22.199-33.479 22.199h-38.279v-8.999zm36.719-36.478c12 0 15.72-5.28 15.72-13.08 0-7.439-3-11.399-15.6-11.399h-9.119V63.25h8.999zm0 36.478c14.16 0 18.959-4.08 18.959-14.64 0-8.04-5.159-13.439-19.199-13.439h-8.759v28.079h8.999zM640.112 99.728h12.24V38.771h-12.24v-9h37.919c24.599 0 30.479 9.36 30.479 19.08 0 7.08-4.8 15.479-20.759 18.119v.6c16.439 1.44 24.119 9 24.119 18.958 0 11.641-7.439 22.199-33.479 22.199h-38.279v-8.999zm36.719-36.478c12 0 15.72-5.28 15.72-13.08 0-7.439-3-11.399-15.6-11.399h-9.119V63.25h8.999zm0 36.478c14.16 0 18.959-4.08 18.959-14.64 0-8.04-5.159-13.439-19.199-13.439h-8.759v28.079h8.999z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M140.622 69.874c.059 38.58-30.931 68.822-68.131 69.861C31.676 140.87 1.369 108.26.048 72.643-1.389 33.838 29.542 1.483 67.544.051c39.622-1.489 73.119 29.793 73.078 69.823zm-111.44-.055c-.167 23.139 18.973 40.971 41.03 41.055 22.812.086 41.307-18.27 41.325-40.887.013-22.592-18.325-40.898-40.832-41.061-22.047-.16-41.656 17.686-41.523 40.893z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M24.182 69.943c-.148-25.964 21.79-45.931 46.456-45.751 25.18.182 45.697 20.662 45.682 45.938-.021 25.305-20.713 45.842-46.234 45.744-24.677-.094-46.09-20.043-45.904-45.931z"/><circle fill-rule="evenodd" clip-rule="evenodd" fill="#43BAEC" cx="70.312" cy="69.899" r="20.337"/></svg>
			</div>
		</a>
		<h3 class="normal">
			<span>
				<a href="https://jobb.idg.se/?ref=w-teaser-5&area=header">
					Bli headhuntad – lägg in ditt cv redan idag och öka chansen att företagen hittar just dig!
				</a>
			</span>
		</h3>
	<p class="articleTeaser">
		<a href="https://jobb.idg.se/?ref=w-teaser-5&area=jobcount" class="teaserIntroLink">Just nu 231 lediga tjänster på IDG Jobb <i class="fa fa-arrow-right" aria-hidden="true"></i></a>
	</p>
</div>
<style>
.csjobb-logo-teaser-container {
	display: table;
}
.csjobb-logo-teaser {
	position: relative;
	width: 90px;
	padding-bottom: 22%;
	overflow: hidden;
	float: left;
	margin-right: 4px;
}
.csjobb-logo-teaser #csjobb-logo-svg {
	position: absolute;
	top: 0;
	left: 0;
	bottom: 0;
	right: 0;
	width: 100%;
	height: 100%;
}
.cs-jobb-teaser h3.normal,
.cs-jobb-teaser .teaserIntroLink {
	font-size: .875rem;
}
.cs-jobb-teaser .articleTeaser {
	line-height: 1.1;
}
@media (min-width: 40.063em) {
	.cs-jobb-teaser h3.normal {
	  font-size: 1.25em;
	  padding-top: .25em;
	}
	.cs-jobb-teaser .teaserIntroLink {
		font-size: 1rem;
	}
}
.cs-jobb-teaser .teaserIntroLink {
	color: #0489b7 !important;	
}
</style></div>
	</div>
	</div>
		
		</div><div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" data-cms-ad="1.661016" data-campaign-name="businesstech-special" data-json-url="/1.656023" data-target-selector=".cms-target.businesstech-special" data-ad-teaser-count="1" data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'> <%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank' rel='noopener'> <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /> </a> <%}%> <div class='cms-marking'>Annons: Nyheter från Business Tech</div> <h3 class='normal'> <span> <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank' rel='noopener'><%this.title%></a> </span> </h3> </div>" ></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" data-cms-ad="1.661016" data-campaign-name="businesstech-special" data-json-url="/1.656023" data-target-selector=".cms-target.businesstech-special" data-ad-teaser-count="1" data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'> <%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank' rel='noopener'> <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /> </a> <%}%> <div class='cms-marking'>Annons: Nyheter från Business Tech</div> <h3 class='normal'> <span> <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank' rel='noopener'><%this.title%></a> </span> </h3> </div>" ></div></div>
	</div>
	<div class="row n-t-b">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="9b89add1ca0e59bbf49f84c9" data-origin="se"></div></div>
	</div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-17-1569934552726']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-17-1569934552726" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="karriär,big data,analytics,ledarskap,cs2" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481177}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410263}},{bidder : 'districtm',  params : {placementId : 16959160}}]" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2019-10-01 14:19</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.2683/1.724349/kopa-propagandatjanster-natet" title="Forskare p&aring; Recorded Future avsl&ouml;jar att det g&aring;r att best&auml;lla en desinformationskampanj d&auml;r ett visst f&ouml;retag hyllas eller s&aring;gas f&ouml;r bara n&aring;gra tusenlappar." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nu kan vem som helst köpa propagandatjänster på nätet → computersweden → 1.724349'}" class="tooltip">Nu kan vem som helst köpa propagandatjänster på nätet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-10-01 13:42</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="/2.2683/1.724350/forutse-pa-vag-sluta" title="Med hj&auml;lp av prediktiv analys kan du f&ouml;rutse om en talang p&aring; f&ouml;retaget &auml;r p&aring; v&auml;g att sluta &ndash; och vem som &auml;r &ouml;ppen f&ouml;r att byta jobb n&auml;r du sj&auml;lv &auml;r ute p&aring; jakt efter personer att anst&auml;lla." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så kan du förutse vem som är på väg att säga upp sig – och vem du ska jaga → computersweden → 1.724350'}" class="tooltip">Så kan du förutse vem som är på väg att säga upp sig – och vem du ska jaga</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-10-01 13:05</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.724343/tysk-polis-stormar-bunker-pirate-bay" title="I samband med stormningen beslagtogs 200 servrar tillh&ouml;rande Cyberbunker. Misstanken &auml;r att internetleverant&ouml;ren har kopplingar till diverse kriminell verksamhet p&aring; internets bakg&aring;rdar &ndash; bland annat den st&ouml;rsta svenska marknadsplatsen p&aring; Darknet." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'600 beväpnade tyska poliser stormade Pirate Bays gamla bunker – svenskt drogforum nedsläckt → techworld → 1.724343'}" class="tooltip">600 beväpnade tyska poliser stormade Pirate Bays gamla bunker – svenskt drogforum nedsläckt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-10-01 12:42</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">IDG Opinion</span>
					<span class="link"><a href="/2.2683/1.724334/regeringen-prioritera-digitalisering" title="Stora investeringar i fem digitaliseringsreformer kr&auml;vs f&ouml;r att st&auml;vja den kommande l&aring;gkonjunkturen, skriver Almegas vd Thomas Ers&eacute;us och IT &amp; Telekomf&ouml;retagens f&ouml;rbundsdirekt&ouml;r &Aring;sa Zetterberg." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Regeringen måste prioritera digitaliseringen – här är fem krav → computersweden → 1.724334'}" class="tooltip">"Regeringen måste prioritera digitaliseringen – här är fem krav"</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-10-01 11:06</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="/2.2683/1.724332/nu-vill-amazon-fa-bort-kassor-fran-flygplatsbutiker-och-biografer" title="Amazons helautomatiska butikskoncept Go har r&ouml;nt mycket uppm&auml;rksamhet. Och nu f&ouml;rs&ouml;ker Amazon f&aring; andra akt&ouml;rer att anv&auml;nda tekniken &ndash; som biografer och flygplatsbutiker." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nu vill Amazon få bort kassor från flygplatser och biografer → computersweden → 1.724332'}" class="tooltip">Nu vill Amazon få bort kassor från flygplatser och biografer</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cs2'; var strArticleRCTags = 'Computer Sweden > ekonomi-bransch > karriär > big data > analytics > ledarskap';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Nyttiga länkar</h6>
		<p class="articleTeaser">
		<ul> <li><a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a></li> <li><a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om personuppgifter &amp; cookies</a></li> <li><a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a></li> <li><a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a></li> </ul></p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Om CS</h6>
		<p class="articleTeaser">
		<div class="csInfo">Computer Sweden &auml;r Sveriges st&ouml;rsta nyhetsk&auml;lla inom it och aff&auml;rer. Vi publicerar dagligen nyheter som du kan ta del av via sajt, mobil, nyhetsbrev och event.<br /> <br /> Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a></div></p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<b>Computer Sweden</b><br /> Magnus Ladul&aring;sgatan 65<br /> 106 78&nbsp;Stockholm<br /> Tel. 08-453 60 00<br /> E-post: <a href="mailto:cs@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:cs@idg.se'}">cs@idg.se</a></p>
	</div></div>
	<i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cs.publication/2.2683";var content="1.724350";var author="1.450";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cs.publication/2.2683&amp;a=1.724350&amp;author=1.450&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//computersweden.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//computersweden.idg.se/2.2683/1.724071/proact-stadigt-molnstormen"
			data-pagination-next-article-title="Branschen trycks ihop &amp;ndash; men Proact st&amp;aring;r stadigt i molnstormen"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.724071.1569856442!teaserImage/imageTypeSelector/localImage/4144481073.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.724071.1569856442!teaserImage/imageTypeSelector/localImage/4144481073.jpg 90w, https://www.idg.se/editorial/160/path/1.724071.1569856442!teaserImage/imageTypeSelector/localImage/4144481073.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//computersweden.idg.se/2.2683/1.724350/forutse-pa-vag-sluta" data-article-url="//computersweden.idg.se/1.724350?m=scrollitem" 
					data-article-id="1.724350" 
					data-article-title="S&amp;aring; kan du f&amp;ouml;rutse vem som &amp;auml;r p&amp;aring; v&amp;auml;g att s&amp;auml;ga upp sig &amp;ndash; och vem du ska jaga" 
					data-article-image="https://www.idg.se/editorial/90/path/1.724350.1569930031!teaserImage/imageTypeSelector/localImage/2651358413.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.724350.1569930031!teaserImage/imageTypeSelector/localImage/2651358413.jpg 90w, https://www.idg.se/editorial/160/path/1.724350.1569930031!teaserImage/imageTypeSelector/localImage/2651358413.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//computersweden.idg.se/2.2683/1.724334/regeringen-prioritera-digitalisering" data-article-url="//computersweden.idg.se/1.724334?m=scrollitem" 
					data-article-id="1.724334" 
					data-article-title="&amp;quot;Regeringen m&amp;aring;ste prioritera digitaliseringen &amp;ndash; h&amp;auml;r &amp;auml;r fem krav&amp;quot;" 
					data-article-image="https://www.idg.se/editorial/90/path/1.724334.1569926454!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.724334.1569926454!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.724334.1569926454!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//computersweden.idg.se/2.2683/1.724332/nu-vill-amazon-fa-bort-kassor-fran-flygplatsbutiker-och-biografer" data-article-url="//computersweden.idg.se/1.724332?m=scrollitem" 
					data-article-id="1.724332" 
					data-article-title="Nu vill Amazon f&amp;aring; bort kassor fr&amp;aring;n flygplatser och biografer" 
					data-article-image="https://www.idg.se/editorial/90/path/1.724332.1569920763!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.724332.1569920763!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.724332.1569920763!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//computersweden.idg.se/2.2683/1.682431/bast-betalda-it-jobben" data-article-url="//computersweden.idg.se/1.682431?m=scrollitem" 
					data-article-id="1.682431" 
					data-article-title="H&amp;auml;r &amp;auml;r it och tech-jobben som betalar b&amp;auml;st &amp;ndash;&amp;nbsp;och s&amp;auml;mst" 
					data-article-image="https://www.idg.se/editorial/90/path/1.682431.1569917777!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.682431.1569917777!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.682431.1569917777!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//computersweden.idg.se/2.2683/1.698658/amazon-sverige" data-article-url="//computersweden.idg.se/1.698658?m=scrollitem" 
					data-article-id="1.698658" 
					data-article-title="Svenska handlare har &amp;ouml;gonen p&amp;aring; Amazon &amp;ndash;&amp;nbsp;vad h&amp;auml;nder n&amp;auml;r j&amp;auml;tten kommer hit?" 
					data-article-image="https://www.idg.se/editorial/90/path/1.698658.1569915757!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.698658.1569915757!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.698658.1569915757!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'cs2';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1550508601/1.653268.1458119857/1.653269.1567429768/1.602716.1566402038/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584769.1445945815/1.584773.1455538210/1.607483.1491316181/1.653252.1568902040/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/1.710275.1545301408/1.691285.1554884199/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/1/uss.gif"),300);}});enquire.register("screen and (min-width: 720px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/2/uss.gif"),300);}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Computer Sweden, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>