Enligt The Hacker News har hackare börjat utnyttja fyra sårbarheter i webbläsaren Chrome, varav de två allvarligaste har fått beteckningarna CVE-2021-37975 och CVE-2021-37976.

Exakt vilken form av attacker det rör sig om är i skrivande stund oklart, detta då Google avvaktar med att dela med sig av mer information.

Lyckligtvis har sårbarheterna täppts till i den senaste versionen av Chrome för Windows, Mac och Linux, det vill säga version 94.0.4606.71.

Normalt sett uppdateras Chrome automatiskt, men om du vill vara på den säkra sidan kan du skriva in chrome://settings/help och kontrollera vilken version som du har installerad.