<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Advania får ny ägare igen – köps av Goldman Sachs - Computer Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Advania får en ny huvudägare. Det är investmentbanken Goldman Sachs som köper en majoritet av bolaget." />
	<meta name="keywords" content="digitala affärer, advania, digitalisering, CS Bransch, Ekonomi/Bransch, Computer Sweden" />
	<link rel="canonical" href="https://computersweden.idg.se/2.2683/1.746933/advania-kop-goldman-sachs" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://computersweden.idg.se/2.2683/1.746933/advania-kop-goldman-sachs" />
		<meta property="twitter:url" content="https://computersweden.idg.se/2.2683/1.746933/advania-kop-goldman-sachs" />
	<meta property="og:title" content="Advania får ny ägare igen – köps av Goldman Sachs" />
		<meta property="twitter:title" content="Advania får ny ägare igen – köps av Goldman Sachs" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Advania får en ny huvudägare. Det är investmentbanken Goldman Sachs som köper en majoritet av bolaget." />
		<meta property="twitter:description" content="Advania får en ny huvudägare. Det är investmentbanken Goldman Sachs som köper en majoritet av bolaget." />
	<meta property="og:site_name" content="Computer Sweden" />
	<meta property="twitter:site" content="@ComputerSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/computersweden.se/" />
	<meta name="ahrefs-site-verification" content="60100d341476ec2eba4ee7f66e81614407e2a9eb342e40ff1f7a3bb096f2aea1" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.746933.1613379466!imageUploader/55666972.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.746933.1613379466!imageUploader/55666972.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="Computer Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.126.1607957095!homescreenIcon/imageTypeSelector/localImage/3222116186.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.126.1607957095!homescreenIconPrecomposed/imageTypeSelector/localImage/2768159614.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="shortcut icon" href="//computersweden.idg.se/polopoly_fs/2.126.1607957095!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1610626409/1.701886.1528117341/1.670244.1555497324/1.727908.1579773908/1.584782.1490626079/1.607511.1476283014/1.607512.1576508018/1.607513.1611747114/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.727918.1579773841/1.681242.1493896278/1.653271.1611054397/1.653274.1496998854/1.669401.1576079415/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1569941228/1.607521.1520258760/1.608426.1509354372/1.648744.1485180878/1.699818.1522319568/1.711586.1544531965/1.735869.1591777883/1.717621.1574937864/1.717623.1555329050/1.727985.1576143837/1.718707.1582644522/1.607534.1490603354/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/aff%C3%A4rsutveckling" type="application/rss+xml" title="Affärsutveckling" />
		<link rel="alternate" href="/rss/systemutveckling" type="application/rss+xml" title="Systemutveckling" />
		<link rel="alternate" href="/rss/haverikommissionen" type="application/rss+xml" title="Haverikommissionen" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="Lagring" />
		<link rel="alternate" href="/rss/spr%C3%A5ksamt" type="application/rss+xml" title="Språksamt" />
		<link rel="alternate" href="/rss/mobilt" type="application/rss+xml" title="Mobilt" />
		<link rel="alternate" href="/rss/forskning" type="application/rss+xml" title="Forskning" />
		<link rel="alternate" href="/rss/operativsystem" type="application/rss+xml" title="Operativsystem" />
		<link rel="alternate" href="/rss/kontorsprogram" type="application/rss+xml" title="Kontorsprogram" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="nyheter" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="Prylar" />
		<link rel="alternate" href="/rss/outsourcing" type="application/rss+xml" title="Outsourcing" />
		<link rel="alternate" href="/rss/aff%C3%A4rer+och+f%C3%B6retag" type="application/rss+xml" title="Affärer och företag" />
		<link rel="alternate" href="/rss/%C3%B6ppen+k%C3%A4llkod" type="application/rss+xml" title="Öppen källkod" />
		<link rel="alternate" href="/rss/h%C3%A5rdvara" type="application/rss+xml" title="Hårdvara" />
		<link rel="alternate" href="/rss/n%C3%A4t+och+kommunikation" type="application/rss+xml" title="Nät och kommunikation" />
		<link rel="alternate" href="/rss/+samh%C3%A4lle" type="application/rss+xml" title=" Samhälle" />
		<link rel="alternate" href="/rss/aff%C3%A4rssystem+och+beslutsst%C3%B6d" type="application/rss+xml" title="Affärssystem och beslutsstöd" />
		<link rel="alternate" href="/rss/it-s%C3%A4kerhet" type="application/rss+xml" title="It-säkerhet" />
		<script>
		var articleIdentifier = '1.746933';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Advania får ny ägare igen – köps av Goldman Sachs','name':'computersweden','id':'1.746933'}">
<img src="https://ax.idg.se/st01/1.746933/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/allt-om/coronaviruset" title="Allt om Coronaviruset" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Coronaviruset → idg.se → allt-om/coronaviruset'}">Coronaviruset</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-13"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/allt-om/coronaviruset" title="Allt om Coronaviruset" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Coronaviruset → idg.se → allt-om/coronaviruset'}">Coronaviruset</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-13"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/android" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/android'}">Android</a><br /> <a href="https://www.idg.se/allt-om/dr%C3%B6nare" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/dr%C3%B6nare'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/allt-om/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/iphone'}">Iphone</a><br /> <a href="https://www.idg.se/allt-om/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/tesla'}">Tesla</a><br /> <a href="https://www.idg.se/allt-om/vr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/vr'}">VR</a><br /> <a href="https://www.idg.se/allt-om/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows+10'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://cio.idg.se/2.1782/1.674864/gdpr" title="Allt du behöver veta om GDPR" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a><br /> <a href="https://www.idg.se/allt-om/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/bitcoin'}">Bitcoin</a><br /> <a href="https://www.idg.se/allt-om/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Fildelning'}">Fildelning</a><br /> <a href="https://www.idg.se/allt-om/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Integritet'}">Integritet</a><br /> <a href="https://www.idg.se/allt-om/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/pirate+bay'}">Pirate Bay</a><br /> <a href="https://www.idg.se/allt-om/spel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/spel'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://rekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'rekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a><br /> <a href="https://www.idg.se/2.1085/1.50095/sok-pa-idgse" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}">S&ouml;k i IDG-n&auml;tverket</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small icon-bar-latest" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small icon-bar-newsletters" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn icon-bar-events" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn icon-bar-jobs" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item icon-bar-search" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "9 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "364 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="large-4 columns">
			<a href="//computersweden.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'computersweden'}">Computer Sweden</a></div>
	<div class="columns large-8">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li class="menu-item-bransch"><a href="https://computersweden.idg.se/2.38901/bransch" data-click-settings="{'category':'Header Links','widget':'','target':'CS Bransch fd IT24 → computersweden → 2.38901'}">Bransch</a></li> <li><a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a></li> <li><a href="https://whitepaper.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li><a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> </ul> </section> </nav></div>
	</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-7-1613383335021']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-7-1613383335021" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="digitala affärer,advania,digitalisering,CS Bransch,cs2" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 438687}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1613383335023']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1613383335023" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitala affärer,advania,digitalisering,CS Bransch,cs2" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.746933"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cs2"
	data-article-tags="digitala affärer, advania, digitalisering"
	data-article-main-tag="digitalisering"
	data-article-ga-url="/2.2683/1.746933/advania-kop-goldman-sachs"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Joakim Arstad Djurberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38364,2.38392,2.38670">
	<script>var shareUrl = "https://computersweden.idg.se/2.2683/1.746933/advania-kop-goldman-sachs";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://computersweden.idg.se/2.2683/1.746933/advania-kop-goldman-sachs"},"publisher":{"url":"https://computersweden.idg.se","@id":"https://computersweden.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.126.1607957095!shareImage/imageTypeSelector/localImage/3259801081.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/computersweden.se/","https://twitter.com/ComputerSweden","https://www.linkedin.com/company/15159863/","https://www.youtube.com/user/ComputerSwedenSE"],"@type":"Organization","name":"Computer Sweden"},"headline":"Advania får ny ägare igen – köps av Goldman Sachs","datePublished":"2021-02-15T09:57+0100","dateModified":"2021-02-15T09:57+0100","description":"Advania får en ny huvudägare. Det är investmentbanken Goldman Sachs som köper en majoritet av bolaget.","author":[{"@type":"Person","name":"Joakim Arstad Djurberg"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.746933.1613379466!imageUploader/55666972.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":"Mikael Noaksson är koncernchef på Advania."},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.746933.1613379466!teaserImage/imageTypeSelector/localImage/2212977918.jpg","width":{"@type":"QuantitativeValue","value":688},"height":{"@type":"QuantitativeValue","value":387},"description":""}],"isAccessibleForFree":"true","articleBody":"Den svenska it-branschen fortsätter locka tunga investerare. För drygt sex år sedan köptes isländska Advania av en grupp svenska investerare via bolaget Advinvest. Från och med idag har Advania en ny majoritetsägare, i investmentbanken Goldman Sachs.Goldman Sachs Merchant Banking Division köper samtliga aktier, men i samma veva återinvesterar många av de tidigare ägarna, däribland Via Equity, som köpte 30 procent av bolaget 2018. Hur mycket den nya ägaren betalar avslöjas inte. Budskapet om strategin framöver lyder att verksamheten ska fortsätta växa såväl organiskt som via förvärv.Ursprung på IslandAdvania har sitt ursprung på Island, där det som utgör grunden i bolaget drog igång redan 1939. Numera har man dock sitt huvudkontor i Stockholm, med runt 1 400 anställda på 27 olika orter i de fem nordiska länderna. Omsättningen ligger i dagsläget på drygt 5 miljarder kronor.– Goldman Sachs är världsledande inom riskkapital, med en stark historik av investeringar i tekniksektorn och i Norden. Att samarbeta med dem är inte bara ett bevis på vad vi hittills har uppnått, utan också ett löfte till alla här på Advania att resan framåt kommer vara full av spänning och nya möjligheter, säger koncernchef Mikael Noaksson om ägarbytet och hur det kommer påverka.– Det viktigaste är att vi kan hålla fast vid vår huvudambition, att vara en riktig partner för alla kunder och en bra arbetsplats som fortsätter att locka till sig de bästa talangerna.Michael Bruun, partner på Goldman Sachs, kommenterar köpet på följande sätt:– Vi är mycket glada över vårt samarbete med Advanias ledningsgrupp. Vi har varit mycket imponerade av Advanias starka kunskap, kultur och rykte, liksom företagets övertygande affärsmodell och tillväxtresa. Tillsammans med ledningen, Via Equity och andra återinvesterande aktieägare ser vi fram emot att skynda på Advanias tillväxtresa både organiskt och genom förvärv.Gjort ett utmärkt jobb– Vi har varit med som investerare i Advania i drygt två år nu. Det är ett strålande företag som vi ser fram emot att fortsätta arbeta med. Ledningsgruppen har gjort ett utmärkt jobb med att skapa den ledande nordiska it-spelaren och vi är glada att fortsätta resan med detta fantastiska team, säger Benjamin Kramarz, partner på Via Equity, som alltså kommer att vara med även i fortsättningen.Läs också: Rapport: Mängden data i Stockholm kan öka tio gånger till 2024"}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.49903.1569397480!image/imageTypeSelector/localImage/1450502057.jpg" alt="Joakim Arstad Djurberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:joakim.djurberg@idg.se">
						Joakim Arstad Djurberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Joakim Arstad Djurberg</h6>
			<h5>Redaktör Bransch</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://www.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Label Links','widget':'','target':'idg.se → allt-om/digitalisering'}" class="articleLabel">Digitalisering</a></div>
<span class="articleDate">2021-02-15 09:57</span>
</div><h1>Advania får ny ägare igen – köps av Goldman Sachs</h1>
			<p class="articleTeaser">
	Advania får en ny huvudägare. Det är investmentbanken Goldman Sachs som köper en majoritet av bolaget.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.746933%2Fadvania-kop-goldman-sachs&amp;t=Advania+f%C3%A5r+ny+%C3%A4gare+igen+%E2%80%93+k%C3%B6ps+av+Goldman+Sachs"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.746933%2Fadvania-kop-goldman-sachs&amp;text=Advania+f%C3%A5r+ny+%C3%A4gare+igen+%E2%80%93+k%C3%B6ps+av+Goldman+Sachs"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.746933%2Fadvania-kop-goldman-sachs&amp;title=Advania+f%C3%A5r+ny+%C3%A4gare+igen+%E2%80%93+k%C3%B6ps+av+Goldman+Sachs"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.746933%2Fadvania-kop-goldman-sachs&amp;title=Advania+f%C3%A5r+ny+%C3%A4gare+igen+%E2%80%93+k%C3%B6ps+av+Goldman+Sachs"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.746933" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://computersweden.idg.se/2.2683/1.746933/advania-kop-goldman-sachs" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.746933.1613379466!imageUploader/55666972.jpg" srcset="https://www.idg.se/editorial/340/path/1.746933.1613379466!imageUploader/55666972.jpg 340w, https://www.idg.se/editorial/480/path/1.746933.1613379466!imageUploader/55666972.jpg 480w, https://www.idg.se/editorial/620/path/1.746933.1613379466!imageUploader/55666972.jpg 620w, https://www.idg.se/editorial/740/path/1.746933.1613379466!imageUploader/55666972.jpg 740w, https://www.idg.se/editorial/840/path/1.746933.1613379466!imageUploader/55666972.jpg 840w, https://www.idg.se/editorial/920/path/1.746933.1613379466!imageUploader/55666972.jpg 920w, https://www.idg.se/editorial/980/path/1.746933.1613379466!imageUploader/55666972.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Advania får ny ägare igen – köps av Goldman Sachs" class="fullImage" /></div><figcaption>Mikael Noaksson &auml;r&nbsp;koncernchef p&aring; Advania.</figcaption></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-8-1613383335044']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-250 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-339 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-8-1613383335044" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitala affärer,advania,digitalisering,CS Bransch,cs2" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481180}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1613383335045']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-250 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-339 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1613383335045" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitala affärer,advania,digitalisering,CS Bransch,cs2" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481172}},{bidder : 'keymobile',  params : {mid : 779100}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-21-1613383335033" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="digitala affärer,advania,digitalisering,CS Bransch,cs2" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481171}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-15-1613383335033" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="digitala affärer,advania,digitalisering,CS Bransch,cs2" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481181}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-13-1613383335033" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitala affärer,advania,digitalisering,CS Bransch,cs2" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481173}},{bidder : 'keymobile',  params : {mid : 805370}}]" style="display:none;"></div><div class="articleBodyText">
<p>Den svenska it-branschen forts&auml;tter locka tunga investerare. F&ouml;r drygt sex &aring;r sedan k&ouml;ptes isl&auml;ndska Advania <a href="//it24.idg.se/2.2275/1.580849/branschveteraner-koper-upp-advania" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Branschveteraner köper upp Advania → it24 → 1.580849'}">av en grupp svenska investerare via bolaget Advinvest</a>. Fr&aring;n och med idag har Advania en ny majoritets&auml;gare, i investmentbanken Goldman Sachs.</p><p>Goldman Sachs Merchant Banking Division k&ouml;per samtliga aktier, men i samma veva &aring;terinvesterar m&aring;nga av de tidigare &auml;garna, d&auml;ribland Via Equity, <a href="//computersweden.idg.se/2.2683/1.706919/storagare-advania-it" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Ny storägare i Advania och Atea köper BI-bolag – här är veckans it-affärer → computersweden → 1.706919'}">som k&ouml;pte 30 procent av bolaget 2018</a>. Hur mycket den nya &auml;garen betalar avsl&ouml;jas inte. Budskapet om strategin fram&ouml;ver lyder att verksamheten ska forts&auml;tta v&auml;xa s&aring;v&auml;l organiskt som via f&ouml;rv&auml;rv.</p><h2>Ursprung p&aring; Island</h2><p>Advania har sitt ursprung p&aring; Island, d&auml;r det som utg&ouml;r grunden i bolaget drog ig&aring;ng redan 1939. Numera har man dock sitt huvudkontor i Stockholm, med runt 1 400 anst&auml;llda p&aring; 27 olika orter i de fem nordiska l&auml;nderna. Oms&auml;ttningen ligger i dagsl&auml;get p&aring; drygt 5 miljarder kronor.</p><p>&ndash; Goldman Sachs &auml;r v&auml;rldsledande inom riskkapital, med en stark historik av investeringar i tekniksektorn och i Norden. Att samarbeta med dem &auml;r inte bara ett bevis p&aring; vad vi hittills har uppn&aring;tt, utan ocks&aring; ett l&ouml;fte till alla h&auml;r p&aring; Advania att resan fram&aring;t kommer vara full av sp&auml;nning och nya m&ouml;jligheter, s&auml;ger koncernchef Mikael Noaksson om &auml;garbytet och hur det kommer p&aring;verka.</p><p>&ndash; Det viktigaste &auml;r att vi kan h&aring;lla fast vid v&aring;r huvudambition, att vara en riktig partner f&ouml;r alla kunder och en bra arbetsplats som forts&auml;tter att locka till sig de b&auml;sta talangerna.</p><p>Michael Bruun, partner p&aring; Goldman Sachs, kommenterar k&ouml;pet p&aring; f&ouml;ljande s&auml;tt:</p><p>&ndash; Vi &auml;r mycket glada &ouml;ver v&aring;rt samarbete med Advanias ledningsgrupp. Vi har varit mycket imponerade av Advanias starka kunskap, kultur och rykte, liksom f&ouml;retagets &ouml;vertygande aff&auml;rsmodell och tillv&auml;xtresa. Tillsammans med ledningen, Via Equity och andra &aring;terinvesterande aktie&auml;gare ser vi fram emot att skynda p&aring; Advanias tillv&auml;xtresa b&aring;de organiskt och genom f&ouml;rv&auml;rv.</p><h2>Gjort ett utm&auml;rkt jobb</h2><p>&ndash; Vi har varit med som investerare i Advania i drygt tv&aring; &aring;r nu. Det &auml;r ett str&aring;lande f&ouml;retag som vi ser fram emot att forts&auml;tta arbeta med. Ledningsgruppen har gjort ett utm&auml;rkt jobb med att skapa den ledande nordiska it-spelaren och vi &auml;r glada att forts&auml;tta resan med detta fantastiska team, s&auml;ger Benjamin Kramarz, partner p&aring; Via Equity, som allts&aring; kommer att vara med &auml;ven i forts&auml;ttningen.</p><p><strong>L&auml;s ocks&aring;:</strong>&nbsp;<a href="//computersweden.idg.se/2.2683/1.745016/rapport-data-stockholm" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Rapport: Mängden data i Stockholm kan öka tio gånger till 2024 → computersweden → 1.745016'}">Rapport: M&auml;ngden data i Stockholm kan &ouml;ka tio g&aring;nger till 2024</a></p></div>
</div>
				<div class="articleBodySub">
				<button class="comment-button-main">
		<span class="coral-button-label">
			Kommentera artikeln</span>
		<span class="coral-count" data-coral-id="1.746933_prod"></span>
	</button>
<div class="articleTags">
				<span class="tag"><a href="https://www.idg.se/allt-om/digitala+aff%C3%A4rer" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/digitala+aff%C3%A4rer'}">Digitala Affärer</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/advania" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/advania'}">Advania</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/digitalisering'}">Digitalisering</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.49903.1569397480!image/imageTypeSelector/localImage/1450502057.jpg" alt="Joakim Arstad Djurberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Joakim Arstad Djurberg</h6>
			<h5>Redaktör Bransch</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:joakim.djurberg@idg.se">
						Joakim Arstad Djurberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.746933%2Fadvania-kop-goldman-sachs&amp;t=Advania+f%C3%A5r+ny+%C3%A4gare+igen+%E2%80%93+k%C3%B6ps+av+Goldman+Sachs"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.746933%2Fadvania-kop-goldman-sachs&amp;text=Advania+f%C3%A5r+ny+%C3%A4gare+igen+%E2%80%93+k%C3%B6ps+av+Goldman+Sachs"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.746933%2Fadvania-kop-goldman-sachs&amp;title=Advania+f%C3%A5r+ny+%C3%A4gare+igen+%E2%80%93+k%C3%B6ps+av+Goldman+Sachs"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.746933%2Fadvania-kop-goldman-sachs&amp;title=Advania+f%C3%A5r+ny+%C3%A4gare+igen+%E2%80%93+k%C3%B6ps+av+Goldman+Sachs"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.746933" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://computersweden.idg.se/2.2683/1.746933/advania-kop-goldman-sachs" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.746933%2Fadvania-kop-goldman-sachs&amp;t=Advania+f%C3%A5r+ny+%C3%A4gare+igen+%E2%80%93+k%C3%B6ps+av+Goldman+Sachs"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.746933%2Fadvania-kop-goldman-sachs&amp;text=Advania+f%C3%A5r+ny+%C3%A4gare+igen+%E2%80%93+k%C3%B6ps+av+Goldman+Sachs"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.746933%2Fadvania-kop-goldman-sachs&amp;title=Advania+f%C3%A5r+ny+%C3%A4gare+igen+%E2%80%93+k%C3%B6ps+av+Goldman+Sachs"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomputersweden.idg.se%2F2.2683%2F1.746933%2Fadvania-kop-goldman-sachs&amp;title=Advania+f%C3%A5r+ny+%C3%A4gare+igen+%E2%80%93+k%C3%B6ps+av+Goldman+Sachs"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.746933" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://computersweden.idg.se/2.2683/1.746933/advania-kop-goldman-sachs" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-14-1613383335049']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-14-1613383335049" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitala affärer,advania,digitalisering,CS Bransch,cs2" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481174}},{bidder : 'keymobile',  params : {mid : 805371}}]" style="display:none;"></div></div>
<div class="articlePageFiller">
					<div class="teaser tagRelatedTeaser">
	</div><div class="row cms-article-bottom">
			<div class="columns large-6">
			<div class="ntv-teaser-1--sm"></div></div>
	<div class="columns large-6">
			<div class="ntv-teaser-2--sm"></div></div>
	</div>
	<div class="row n-t-b">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="9b89add1ca0e59bbf49f84c9" data-origin="se"></div></div>
	</div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-17-1613383335054']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-17-1613383335054" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="digitala affärer,advania,digitalisering,CS Bransch,cs2" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481177}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2021-02-15 10:28</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="/2.2683/1.746935/protest-megaaffar-processorer" title="N&aring;gra av v&auml;rldens st&ouml;rsta it-f&ouml;retag g&ouml;r gemensam sak och klagar till amerikanska konkurrensmyndigheter ang&aring;ende Nvidias k&ouml;p av Arm &ndash; eftersom de &auml;r oroliga f&ouml;r att de inte ska f&aring; samma tillg&aring;ng till tekniken." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Tungviktare protesterar mot megaaffären på processormarknaden → computersweden → 1.746935'}" class="tooltip">Tungviktare protesterar mot megaaffären på processormarknaden</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-02-15 10:01</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">IDG Opinion</span>
					<span class="link"><a href="/2.2683/1.746932/yh-utbildningar-it-branschen-digitalisering" title="Nathalie Bes&egrave;r och Peter Hellgren p&aring; Consid kommer med inv&auml;ndningar mot Myndigheten f&ouml;r yrkesh&ouml;gskolans svar p&aring; deras ursprungliga debattinl&auml;gg om att alltf&ouml;r f&aring; YH-utbildningar inom it godk&auml;nts i &aring;r." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Det krävs specialiserade it-utbildningar för att driva digitaliseringen framåt → computersweden → 1.746932'}" class="tooltip">"Det krävs specialiserade it-utbildningar för att driva digitaliseringen framåt"</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-02-15 09:57</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="/2.2683/1.746933/advania-kop-goldman-sachs" title="Advania f&aring;r en ny huvud&auml;gare. Det &auml;r investmentbanken Goldman Sachs som k&ouml;per en majoritet av bolaget." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Advania får ny ägare igen – köps av Goldman Sachs → computersweden → 1.746933'}" class="tooltip">Advania får ny ägare igen – köps av Goldman Sachs</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-02-15 09:48</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="/2.2683/1.746872/oracle-b3-tlv" title="B3 Consulting Group AB har vunnit ett nytt ramavtal med Tandv&aring;rds- och l&auml;kemedelsf&ouml;rm&aring;nsverket, TLV." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Högkostnadsskyddat Oracle-uppdrag för B3 → computersweden → 1.746872'}" class="tooltip">Högkostnadsskyddat Oracle-uppdrag för B3</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-02-15 09:12</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="/2.2683/1.746930/microsoft-utvecklare-solarwinds" title="&rdquo;Den st&ouml;rsta och mest sofistikerade attack som v&auml;rlden sk&aring;dat&rdquo;. S&aring; beskriver Microsofts chefsjurist hacket mot Solarwinds som avsl&ouml;jades i december." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Microsoft: Över tusen utvecklare inblandade i Solarwindsattacken → computersweden → 1.746930'}" class="tooltip">Microsoft: Över tusen utvecklare inblandade i Solarwindsattacken</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cs2'; var strArticleRCTags = 'Computer Sweden > ekonomi-bransch > cs bransch > digitala affärer > advania > digitalisering';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Nyttiga länkar</h6>
		<p class="articleTeaser">
		<ul> <li><a href="//www.idg.se/2.1085/1.628050/kontakta-idg" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a></li> <li><a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om personuppgifter &amp; cookies</a></li> <li><a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a></li> <li><a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a></li> </ul></p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Om CS</h6>
		<p class="articleTeaser">
		<div class="csInfo">Computer Sweden &auml;r Sveriges st&ouml;rsta nyhetsk&auml;lla inom it och aff&auml;rer. Vi publicerar dagligen nyheter som du kan ta del av via sajt, mobil, nyhetsbrev och event.<br /> <br /> Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a></div></p>
	</div></div>
	<div class="medium-4 large-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kontakta oss</h6>
		<p class="articleTeaser">
		<b>Computer Sweden</b><br /> Magnus Ladul&aring;sgatan 65<br /> 106 78&nbsp;Stockholm<br /> Tel. 08-453 60 00<br /> E-post: <a href="mailto:cs@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:cs@idg.se'}">cs@idg.se</a></p>
	</div></div>
	<i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cs.publication/2.2683";var content="1.746933";var author="1.49903";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cs.publication/2.2683&amp;a=1.746933&amp;author=1.49903&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//computersweden.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//computersweden.idg.se/2.2683/1.746870/ai-tala-med-hundar"
			data-pagination-next-article-title="AI:n som kan tala med hundar"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.746870.1613140378!teaserImage/imageTypeSelector/localImage/2212977918.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.746870.1613140378!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.746870.1613140378!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="1"
			data-pagination-sp-items="8">
			<a href="//computersweden.idg.se/2.2683/1.746933/advania-kop-goldman-sachs" data-article-url="//computersweden.idg.se/1.746933?m=scrollitem" 
					data-article-id="1.746933" 
					data-article-title="Advania f&amp;aring;r ny &amp;auml;gare igen &amp;ndash; k&amp;ouml;ps av Goldman Sachs" 
					data-article-image="https://www.idg.se/editorial/90/path/1.746933.1613379466!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.746933.1613379466!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.746933.1613379466!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//computersweden.idg.se/2.2683/1.746872/oracle-b3-tlv" data-article-url="//computersweden.idg.se/1.746872?m=scrollitem" 
					data-article-id="1.746872" 
					data-article-title="H&amp;ouml;gkostnadsskyddat Oracle-uppdrag f&amp;ouml;r B3" 
					data-article-image="https://www.idg.se/editorial/90/path/1.746872.1613378901!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.746872.1613378901!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.746872.1613378901!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//computersweden.idg.se/2.2683/1.746930/microsoft-utvecklare-solarwinds" data-article-url="//computersweden.idg.se/1.746930?m=scrollitem" 
					data-article-id="1.746930" 
					data-article-title="Microsoft: &amp;Ouml;ver tusen utvecklare inblandade i Solarwindsattacken" 
					data-article-image="https://www.idg.se/editorial/90/path/1.746930.1613376761!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.746930.1613376761!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.746930.1613376761!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//computersweden.idg.se/2.2683/1.746851/microsoft-azure-rymden-hpe-spaceborne-computer-2" data-article-url="//computersweden.idg.se/1.746851?m=scrollitem" 
					data-article-id="1.746851" 
					data-article-title="Nu ska Microsofts moln sv&amp;auml;va ut i rymden" 
					data-article-image="https://www.idg.se/editorial/90/path/1.746851.1613136787!teaserImage/imageTypeSelector/localImage/3381062882.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.746851.1613136787!teaserImage/imageTypeSelector/localImage/3381062882.jpg 90w, https://www.idg.se/editorial/160/path/1.746851.1613136787!teaserImage/imageTypeSelector/localImage/3381062882.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//computersweden.idg.se/2.2683/1.746871/microsoft-teams-pro" data-article-url="//computersweden.idg.se/1.746871?m=scrollitem" 
					data-article-id="1.746871" 
					data-article-title="Uppgifter: Microsoft p&amp;aring; g&amp;aring;ng med Teams Pro-plan" 
					data-article-image="https://www.idg.se/editorial/90/path/1.746871.1613142780!teaserImage/imageTypeSelector/localImage/1067080211.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.746871.1613142780!teaserImage/imageTypeSelector/localImage/1067080211.jpg 90w, https://www.idg.se/editorial/160/path/1.746871.1613142780!teaserImage/imageTypeSelector/localImage/1067080211.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//www.idg.se/2.1085/1.746738/interaktiva-assistenter-ar-nu-affarskritiska" data-article-url="//computersweden.idg.se/1.746738?m=scrollitem" 
						data-article-id="1.746738" 
						data-article-title="Interaktiva assistenter &amp;auml;r nu aff&amp;auml;rskritiska" 
						data-article-image="https://www.idg.se/editorial/90/path/1.746738.1613116184!teaserImage/imageTypeSelector/localImage/3360834609.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.746738.1613116184!teaserImage/imageTypeSelector/localImage/3360834609.jpg 90w, https://www.idg.se/editorial/160/path/1.746738.1613116184!teaserImage/imageTypeSelector/localImage/3360834609.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				<span data-article-href="//www.idg.se/2.1085/1.744956/dags-att-skrota-losenorden--moderna-alternativ-ar-enklare-och-sakrare" data-article-url="//computersweden.idg.se/1.744956?m=scrollitem" 
						data-article-id="1.744956" 
						data-article-title="Dags att skrota l&amp;ouml;senorden &amp;ndash; moderna alternativ &amp;auml;r enklare och s&amp;auml;krare" 
						data-article-image="https://www.idg.se/editorial/90/path/1.744956.1610967484!teaserImage/imageTypeSelector/localImage/3878105408.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.744956.1610967484!teaserImage/imageTypeSelector/localImage/3878105408.jpg 90w, https://www.idg.se/editorial/160/path/1.744956.1610967484!teaserImage/imageTypeSelector/localImage/3878105408.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 2</span>
				<span data-article-href="//www.idg.se/2.1085/1.744767/sa-blir-systemutveckling-effektivare-och-mer-lonsam-for-foretag" data-article-url="//computersweden.idg.se/1.744767?m=scrollitem" 
						data-article-id="1.744767" 
						data-article-title="S&amp;aring; kan inspirerade utvecklare &amp;ouml;ka f&amp;ouml;retagets vinst" 
						data-article-image="https://www.idg.se/editorial/90/path/1.744767.1612533131!teaserImage/imageTypeSelector/localImage/3238266245.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.744767.1612533131!teaserImage/imageTypeSelector/localImage/3238266245.jpg 90w, https://www.idg.se/editorial/160/path/1.744767.1612533131!teaserImage/imageTypeSelector/localImage/3238266245.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 3</span>
				<span data-article-href="//www.idg.se/2.1085/1.744667/google-storsatsar-pa-atgarder-for-klimatet" data-article-url="//computersweden.idg.se/1.744667?m=scrollitem" 
						data-article-id="1.744667" 
						data-article-title="Google storsatsar p&amp;aring; &amp;aring;tg&amp;auml;rder f&amp;ouml;r klimatet" 
						data-article-image="https://www.idg.se/editorial/90/path/1.744667.1612782493!teaserImage/imageTypeSelector/localImage/999551495.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.744667.1612782493!teaserImage/imageTypeSelector/localImage/999551495.jpg 90w, https://www.idg.se/editorial/160/path/1.744667.1612782493!teaserImage/imageTypeSelector/localImage/999551495.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 4</span>
				<span data-article-href="//www.idg.se/2.1085/1.743719/ratt-teknik-med-fel-kultur-blir-inget-bra--alla-bitar-kravs-for-modernisering-av-applikationer" data-article-url="//computersweden.idg.se/1.743719?m=scrollitem" 
						data-article-id="1.743719" 
						data-article-title="R&amp;auml;tt teknik med fel kultur blir inget bra &amp;ndash; alla bitar kr&amp;auml;vs f&amp;ouml;r modernisering av applikationer" 
						data-article-image="https://www.idg.se/editorial/90/path/1.743719.1613031952!teaserImage/imageTypeSelector/localImage/2500799128.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.743719.1613031952!teaserImage/imageTypeSelector/localImage/2500799128.jpg 90w, https://www.idg.se/editorial/160/path/1.743719.1613031952!teaserImage/imageTypeSelector/localImage/2500799128.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 5</span>
				<span data-article-href="//www.idg.se/2.1085/1.743305/darfor-ska-du-satsa-pa-multicloud" data-article-url="//computersweden.idg.se/1.743305?m=scrollitem" 
						data-article-id="1.743305" 
						data-article-title="D&amp;auml;rf&amp;ouml;r ska du satsa p&amp;aring; multicloud" 
						data-article-image="https://www.idg.se/editorial/90/path/1.743305.1612782478!teaserImage/imageTypeSelector/localImage/3621353958.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.743305.1612782478!teaserImage/imageTypeSelector/localImage/3621353958.jpg 90w, https://www.idg.se/editorial/160/path/1.743305.1612782478!teaserImage/imageTypeSelector/localImage/3621353958.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 6</span>
				<span data-article-href="//www.idg.se/2.1085/1.742615/jobba-datadrivet-varna-outsiders" data-article-url="//computersweden.idg.se/1.742615?m=scrollitem" 
						data-article-id="1.742615" 
						data-article-title="S&amp;aring; kan digital innovation vara en v&amp;auml;g ur krisen" 
						data-article-image="https://www.idg.se/editorial/90/path/1.742615.1609236015!teaserImage/imageTypeSelector/localImage/3112725826.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.742615.1609236015!teaserImage/imageTypeSelector/localImage/3112725826.jpg 90w, https://www.idg.se/editorial/160/path/1.742615.1609236015!teaserImage/imageTypeSelector/localImage/3112725826.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 7</span>
				<span data-article-href="//www.idg.se/2.1085/1.742268/ibm-spar-att-molnets-framtid-ar-hybrid" data-article-url="//computersweden.idg.se/1.742268?m=scrollitem" 
						data-article-id="1.742268" 
						data-article-title="IBM sp&amp;aring;r att molnets framtid &amp;auml;r hybrid" 
						data-article-image="https://www.idg.se/editorial/90/path/1.742268.1612432626!teaserImage/imageTypeSelector/localImage/396830088.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.742268.1612432626!teaserImage/imageTypeSelector/localImage/396830088.jpg 90w, https://www.idg.se/editorial/160/path/1.742268.1612432626!teaserImage/imageTypeSelector/localImage/396830088.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 8</span>
				</div>
	<script>var strSitePublication = 'cs2';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1589967956/1.727997.1583334736/1.731698.1583768841/1.732384.1585238984/1.734406.1592414745/1.653268.1458119857/1.653269.1567429768/1.602716.1566402038/1.607471.1445945706/1.653340.1490689434/1.584765.1578909139/1.584773.1455538210/1.607483.1491316181/1.653252.1568902040/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Computer Sweden, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>